<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>ACCA a Covid-19: Pády a cesty k zotavení světové ekonomiky | CFOWorld.cz</title>
<meta charset="utf-8">
<meta name="keywords" content="ACCA, krize, koronavirus, zotavení" />
<meta name="description" content="Dopad pandemie Covid-19 na světovou ekonomiku je nezměrný. Kriticky jsou ohroženy jak firmy, zejména malé a střední, tak i veřejný sektor. Důsledky krize se promítají i do práce auditorských firem a finančních expertů." />
<meta name="twitter:description" content="Dopad pandemie Covid-19 na světovou ekonomiku je nezměrný. Kriticky jsou ohroženy jak firmy, zejména malé a střední, tak i veřejný sektor. Důsledky krize se promítají i do práce auditorských firem a finančních expertů.">
<meta property="og:description" content="Dopad pandemie Covid-19 na světovou ekonomiku je nezměrný. Kriticky jsou ohroženy jak firmy, zejména malé a střední, tak i veřejný sektor. Důsledky krize se promítají i do práce auditorských firem a finančních expertů." >
<meta name="robots" content="index,follow" />
<meta property="fb:app_id" content="290295824324904" />
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" />
<link rel="stylesheet" href="/css/reset.css" media="all" />
<link rel="stylesheet" href="/css/main_new.css?v=15" media="all" />
<link rel="stylesheet" href="/css/lightbox.css" media="all" />
<link rel="stylesheet" href="/css/prettyPhoto.css" media="screen" />
<meta property="og:title" content="ACCA a Covid-19: Pády a cesty k zotavení světové ekonomiky" itemprop="headline"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188" itemprop="url" />
<link rel="canonical" href="https://cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188"/>
<script type="application/ld+json">
{
"@context": "http://schema.org/true",
"@type": "WebSite",
"url": "https://cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188",
"potentialAction": {
"@type": "SearchAction",
"target": "https://cfoworld.cz/hledani?q={q}",
"query-input": "required name=q"
}
}
</script>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cfoworldcz">
<meta name="twitter:creator" content="@cfoworldcz">
<meta name="twitter:title" content="ACCA a Covid-19: Pády a cesty k zotavení světové ekonomiky">
<meta name="twitter:domain" content="cfoworld.cz">
<link rel="alternate" media="handheld" href="http://m.cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188" />
<meta name="viewport" content="width=1024" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">ACCA a Covid-19: Pády a cesty k zotavení světové ekonomiky</Attribute>
<Attribute name="author"></Attribute>
<Attribute name="description">Dopad pandemie Covid-19 na světovou ekonomiku je nezměrný. Kriticky jsou ohroženy jak firmy, zejména malé a střední, tak i veřejný sektor. Důsledky krize se promítají i do práce auditorských firem a finančních expertů.</Attribute>
<Attribute name="pubdate">2020-05-14T07:04:00+01:00</Attribute>
</DataObject>
</PageMap>
-->
<meta content="news" itemprop="genre" name="medium"/>
<meta content="ali" itemprop="author" name="author"/>
<meta itemprop="datePublished" content="2020-05-14T07:04:00+01:00" name="pubdate">
<meta name="dc.date.issued" content="2020-05-14T07:04:00+01:00">
<meta property="article:published_time" content="2020-05-14T07:04:00+01:00">
<link rel="previewimage" href="https://data.cfoworld.cz/img/article_title/title_l/e9/1b024f9d2e15e000f48a26f320774d.png" />
<meta property="og:image" content="https://data.cfoworld.cz/img/article_title/title_l/e9/1b024f9d2e15e000f48a26f320774d.png" />
<meta itemprop="thumbnailUrl" name="thumbnail" content="https://data.cfoworld.cz/img/article_title/title_l/e9/1b024f9d2e15e000f48a26f320774d.png" />
<meta name="twitter:image" content="https://data.cfoworld.cz/img/article_title/title_l/e9/1b024f9d2e15e000f48a26f320774d.png">
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" />
<script src="/js/jquery-1.7.2.min.js"></script>
<script src="/js/jqueryui/jquery-ui.min.js"></script>
<script src="/js/jquery.prettyPhoto.js" async></script>
<!-- <script src="/js/form.js"></script>
-->
<link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png" />
<link rel="shortcut icon" href="/gfx/favicon.ico" />
<link rel="alternate" title="CFOWorld.cz | Informační servis pro finanční ředitele" href="https://cfoworld.cz/rss.xml" type="application/rss+xml" />
<link rel="alternate" title="CFOWorld.cz | Informační servis pro finanční ředitele" href="https://cfoworld.cz/atom.xml" type="application/atom+xml" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="CFOWorld" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQPMQ83');</script>
<!-- End Google Tag Manager -->
<!-- <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> -->
<script src='https://abcd.idg.cz/delivery/spcjs.php?id=4'></script>
<script src="/js/hyphenator-min.js" ></script>
<script src="/js/cs.js"></script>
<script type="text/javascript">
Hyphenator.config({
classname : 'lLeft',
displaytogglebox : false,
defaultlanguage: 'cs',
useCSS3hyphenation: true,
minwordlength : 1
});
Hyphenator.run();
</script>
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script>
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<!-- tt 5188 -->
</head>
<body>
<div id="wallp"></div>
<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://cfoworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
</script>
<div id="leaderboard1" class="wrapper leaderboard">
<!-- LEADERBOARD, ZONE: 127 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(127);
// ]]> --></script>
</div>
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<div id="top_menu">
<p class="small web_link" style="z-index:1000">
<a href="http://m.cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188">mobilní verze</a> |
<a href="http://aiworld.cz/">AI World</a>
| <a href="https://businessworld.cz">CIO</a>
| <a href="https://computerworld.cz">Computerworld</a>
| <a href="https://hdworld.cz">HD World</a>
| <a href="https://channelworld.cz">ChannelWorld</a>
| <a href="https://pcworld.cz">PC World</a>
| <a href="https://smartworld.cz">Smart World</a>
<!-- | <a href="http://studentworld.cz">StudentWorld</a>-->
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<script>
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
</script>
<div id="topnav" class="topnav">
<div id="registration"> <a href="https://cfoworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="https://cfoworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" />
<p>
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
</p>
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="https://cfoworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<div id="logo" style="float:left;margin-top:30px;margin-bottom:-15px;margin-left:0px">
<a href="/" title="CFO World.cz">
<img src="/img/logo-cfoworld.png" alt="CFO" width="321" height="67" id="siteLogo" /></a>
</div>
<div id="soc_net" > &nbsp;
<a href="https://market.android.com/details?id=cz.cfoworld.rss" target="_blank">
<img src="/img/bw_android.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="https://www.facebook.com/cfoworld.cz" target="_blank">
<img src="/img/social/facebook_logo.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="https://twitter.com/cfoworldcz" target="_blank">
<img src="/img/social/twitter_logo.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank">
<img src="/img/linkedin.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="https://cfoworld.cz/rss.xml" target="_blank">
<img src="/img/rss.png" alt="" width="24" height="24" /></a>
</div>
<!-- begin search form -->
<div id="headerSearchContainer">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';" type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
<script><!--// <![CDATA[
$(function() {
$( "#search_input" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
</div>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<ul id="nav">
<!-- 1 -->
<li><a class="active" href="https://cfoworld.cz/analyzy">Analýzy</a></li>
<!-- 2 -->
<li><a href="https://cfoworld.cz/legislativa">Legislativa</a></li>
<!-- 3 -->
<li><a href="https://cfoworld.cz/financni-sluzby">Finanční služby</a></li>
<!-- 4 -->
<li><a href="https://cfoworld.cz/evropa-a-svet">Evropa a svět</a></li>
<!-- 5 -->
<li><a href="https://cfoworld.cz/trendy">Trendy</a></li>
<!-- 101 -->
<li><a href="https://cfoworld.cz/rozhovory">Rozhovory</a></li>
<li><a href="https://cfoworld.cz/komentare">Komentáře</a> </li>
<li><a href="https://cfoworld.cz/kariera">Kariéra</a> </li>
<li><a href="https://cfoworld.cz/ostatni">Ostatní</a></li>
<li><a href="https://cfoworld.cz/coffee-break"><img src="https://data.cfoworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="
width: 65px;
margin-top: -5px; margin-bottom: -4px;
"></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<!-- end menu -->
<div class="wrapper">
<div id="content" class="wrapper">
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent">
<h1>ACCA a Covid-19: Pády a cesty k zotavení světové ekonomiky</h1>
</div>
<!-- zdroj Fotolia-->
<div class="mainColumn last" style="float:right;margin-right:13px;">
<div id="leadArticleStoryContainer" >
<!-- tlacitko 0 -->
<div class="position0 width0">
<!--aa 1589432640-->
<div class="/*position0in width1*/">
<!-- <div class="/* position3-3 width3*/">
-->
<!--<h2 class="strapline" itemprop="about" style="font-size: 1.6em;margin:0px;padding:0px">ACCA a Covid-19: Pády a cesty k zotavení světové ekonomiky</h2>-->
<h2 class="strapline" itemprop="about" style="font-size: 1.6em;margin:0px;padding:0px">Dopad pandemie Covid-19 na světovou ekonomiku je nezměrný. Kriticky jsou ohroženy jak firmy, zejména malé a střední, tak i veřejný sektor. Důsledky krize se promítají i do práce auditorských firem a finančních expertů.</h2>
<div class="articleInfo"><p>
<span >autor ali</span> |
<a href="https://cfoworld.cz/analyzy" title="Analýzy">Analýzy </a>
| 14.05.2020
</p>
</div>
<!--</div>-->
<div class="position1 width2">
<!--
<img class="left content_img" itemprop="image" src="https://data.cfoworld.cz/img/article_title/title_l/e9/1b024f9d2e15e000f48a26f320774d.png" alt="ACCA a Covid-19: Pády a cesty k zotavení světové ekonomiky" width="420" height="200" />
-->
</div>
<hr />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons">
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<span class="shareCount" id="fbCount">
</span>
<span class="shareCount" id="gpcountBottom"></span>
</div>
<br />
<div class="article_content" itemprop="articleBody">
<!--FULLTEXTSTART-->
<p>Z nejnovější studie <em>ACCA Covid-19 global survey: inside business, impacts and responses</em> například vyplývá, že bezmála 40 % malých a středních firem nemá ani vypracovaný plán pro zajištění kontinuity provozu, který pomáhá zajistit jejich efektivní fungování v krizových situacích.</p>
<p> </p>
<p>Významný propad meziročního obratu očekává napříč kontinenty 85 % firem do 200 zaměstnanců a 86 % předpokládá i výraznou ztrátu.</p>
<p> </p>
<p>Uvedená studie, kterou v březnu připravila profesní organizace ACCA (Association of Chartered Certified Accountants, asociace certifikovaných účetních), odhalila i další velmi vážné důsledky koronavirové krize.</p>
<p> </p>
<p><strong>Pokles efektivity práce a ztráta příjmů</strong></p>
<p> </p>
<p>Se strmým pádem efektivity práce vyvolaným mimořádnými okolnostmi spojenými s důsledky pandemie se podle studie ve světě potýká 69 % státních a veřejných institucí, 59 % neziskových organizací, 55 % firem a finančních institucí a také polovina akademické sféry. Snížená poptávka po zboží a službách, problémy s cash-flow a narušení dodavatelských řetězců ovšem nejvíce dopadá zejména na menší a střední firmy.</p>
<p> </p>
<p>Na otázku, zda po vypuknutí pandemie jednotlivé organizace přepracovaly finanční výhledy pro rok 2020, odpovědělo pozitivně 55 % podniků, ovšem jen 35 % veřejných a 47 % akademických institucí. Aktualizované finanční výhledy jsou přitom velice důležitým nástrojem ke zvládnutí dopadů krize a k co nejrychlejšímu zotavení organizace. Znalosti a erudice účetních a specialistů zodpovědných za finanční procesy zde hraje naprosto klíčovou roli.</p>
<p> </p>
<p><strong>Nové výzvy pro auditory</strong></p>
<p> </p>
<p>Specifické dopady pak má probíhající pandemie na práci auditorských firem a na vlastní auditní procesy, neboť ty vyžadují komunikaci a bezprostřední spolupráci s auditovanými subjekty. Důležitým faktorem je mimo jiné i skutečnost, že právě v těchto měsících probíhá hlavní auditorská sezóna, a mnoho auditů se tedy aktuálně realizuje.</p>
<p> </p>
<p>I když digitalizace a využití nových technologií práci auditorů výrazně usnadňuje, koronavirový šok znemožnil mnoha firmám vykonávat své činnosti běžnými a navyklými postupy. Více než polovina auditorů (53 %) odpověděla, že čelí tlakům na urychlené dokončení práce, více než třetina (36 %) je přesvědčena, že nedokáže dodržet stanovené termíny, a čtvrtina uvádí, že se setkává s problémy při shromažďování informací a dokumentů.</p>
<p> </p>
<p>Problémem v této souvislosti je i to, že mnoho auditorů stále vyžaduje originály dokumentů, případně dokumenty vlastnoručně podepsané jednateli firem. Dodávání těchto podkladů je ovšem při aktuálním fungovaní služeb a přetížení kurýrů nesmírně časově a finančně náročné. Dalších 27 % respondentů z řad auditorů říká, že vnímá zvýšená rizika spojená s oceňováním aktiv, s úplností závazků nebo s problémy v pokračování podnikatelské činnosti vzhledem k tomu, že budoucnost mnoha firem je v současné situaci nejistá. Necelá pětina naopak oznámila vznik významných příležitostí poskytovat v průběhu auditu hlubší analýzy a kvalitnější údaje.</p>
<p> </p>
<p><strong>Dramatický nárůst kybernetických útoků</strong></p>
<p> </p>
<p>Jistý zmatek a určitá míra dezorganizace, kterou pandemie Covid-19 způsobila, je živnou půdou pro kybernetickou kriminalitu. Množství kybernetických útoků za poslední dva měsíce několikanásobně vzrostlo. S cílem narušit nebo ochromit jejich činnost, poškodit pověst, destabilizovat situaci a vyvolat napětí ve společnosti míří útoky nejen na státní a veřejné instituce, nemocnice a úřady, ale i na malé a střední firmy. Bez ohledu na ekonomické i společenské dopady pandemie je naprosto nezbytné nezapomínat na kybernetickou bezpečnost a neodsouvat ji do pozadí.</p>
<p> </p>
<p>„Svět po pandemii už nikdy nebude stejný jako před ní, na tom se shoduje většina světových lídrů,“ říká Viera Kučerová, ředitelka českého zastoupení ACCA, a dodává: „Bude třeba nejenom oživit podniky a instituce, ale znovu vybudovat i důvěru v ekonomiku. Na druhou stranu krize podnítí celou řadu nových obchodních příležitostí a inovací a svět bude potřebovat vzdělané a pružné finanční profesionály, kteří se dokáží rychle orientovat v současném digitalizovaném světě a budou se schopni rychle zapojit do transformace obchodních modelů a iniciativ pro udržitelnost a odolnost podniků.“</p>
<p> </p>
<p><strong>Konat, analyzovat a předvídat</strong></p>
<p> </p>
<p>Pro organizace, které čelí důsledkům krize Covid-19 připravila ACCA <a href="https://www.accaglobal.com/uk/en/cam/coronavirus/responserec-covid19.html" target="_blank">deset konkrétních doporučení</a>, které jim umožní efektivně reagovat na vzniklou situaci. Jsou rozdělena do tří skupin: Act, Analyse, Anticipate, tedy konat, analyzovat a předvídat, a pokrývají široké spektrum aktivit, které jim pomohou správně plánovat zotavení i budoucí strategie. </p>
<p> </p>
<p><em>O studii:</em> <br>Studie <em>ACCA Covid-19 global survey: inside business, impacts and responses</em> byla zrealizována na základě průzkumu mezi více než 10 000 členy profesní organizace ACCA, kteří působí v nejrůznějších oborech a typech organizací. Průzkum probíhal ve stovce zemí v březnu 2020. Celé znění průzkumu (v angličtině) naleznete <a href="https://www.accaglobal.com/gb/en/professional-insights/global-economics/Covid-19_A-Global-Survey.html." target="_blank">zde</a>.</p>
<!--FULLTEXTSTOP-->
<div class="zdroj"> Úvodní foto: Fotolia</div>
</div>
<br class="clear"/>
<p class="text_right paginationLinkNext" style="margin-bottom: 40px;">
<span class="paginationLinkContent">
<a href="https://cfoworld.cz/analyzy/it-trh-evropu-ceka-propad-5186" title="IT trh: Evropu čeká propad" style="border-top: 1px solid #BEBCAC;border-left: 1px solid #BEBCAC;">další článek &raquo;</a>
<br /><br />
</span>
</p>
<br class="clear" />
<hr />
<div class="article_content">
<br class="clear" />
</div>
</div>
<br class="clear" />
<div class="article_more">
<div class="/*position2-3 width3*/">
<h4>Související články</h4>
<ul class="indent">
<li><a class="invers" href="https://cfoworld.cz/analyzy/existencni-krize-v-cestovnim-ruchu-5185">Existenční krize v cestovním ruchu</a></li>
<li><a class="invers" href="https://cfoworld.cz/komentare/koronavirus-dopada-na-nemovitostni-a-realitni-trh-5174">Koronavirus dopadá na nemovitostní a realitní trh</a></li>
<li><a class="invers" href="https://cfoworld.cz/analyzy/evropa-a-koronavirus-nejvice-lidi-pracuje-v-silne-zasazenych-sluzbach-5162">Evropa a koronavirus: Nejvíce lidí pracuje v silně zasažených službách</a></li>
<li><a class="invers" href="https://cfoworld.cz/krize/koronavirus-jako-test-resilience-5157">Koronavirus jako test resilience</a></li>
</ul>
</div>
<div class="/*position3-3 width3*/ tagy">
<h4>Tagy</h4>
<p>
<a class="invers" href="https://cfoworld.cz/hledani?q=ACCA">
ACCA
</a>
&middot; <a class="invers" href="https://cfoworld.cz/hledani?q=krize">
krize
</a>
&middot; <a class="invers" href="https://cfoworld.cz/hledani?q=koronavirus">
koronavirus
</a>
&middot; <a class="invers" href="https://cfoworld.cz/hledani?q=zotavení">
zotavení
</a>
</p>
<p class="margin_top">
<!-- TODO
<a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
-->
</p>
<p>
</p>
<p>
<img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=https://cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=https://cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
</div>
<br class="clear" />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 131 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(131);
// ]]> --></script>
</div>
<hr />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="margin-left:-5px;margin-top:10px;" >Komentáře</h5>
<fb:comments href="https://cfoworld.cz/analyzy/acca-a-covid-19-pady-a-cesty-k-zotaveni-svetove-ekonomiky-5188" expr:title='data:post.title' expr:xid='data:post.id' notify='true' numposts="10" width="464" migrated="1" ></fb:comments>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div>
<div id="leadNewsStoryContainerLeft" class="nextArticleContainer" style="margin-top:6px;float: right;position: absolute;">
<figure>
<img itemprop="image" class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m/7f/1126a7c53d4caa7db131ae851843a7.png" alt="ACCA a Covid-19: Pády a cesty k zotavení světové ekonomiky" width="160" />
</figure>
<hr class="dashed" />
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">
<a href="https://cfoworld.cz/analyzy" >Analýzy </a>
</h5>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/it-trh-evropu-ceka-propad-5186" title="IT trh: Evropu čeká propad">IT trh: Evropu čeká propad</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Podle pesimistického scénáře Gartneru čeká některé segmenty IT trhu v letošním roce až desetiprocentní...<a class="more" href="https://cfoworld.cz/analyzy/it-trh-evropu-ceka-propad-5186"><span>více</span></a>
</div>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/existencni-krize-v-cestovnim-ruchu-5185" title="Existenční krize v cestovním ruchu">Existenční krize v cestovním ruchu</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Dopady koronavirové pandemie u nás usilovně řeší 2.868 firem a 10.305 OSVČ podnikajících v...<a class="more" href="https://cfoworld.cz/analyzy/existencni-krize-v-cestovnim-ruchu-5185"><span>více</span></a>
</div>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/podnikani-od-brezna-pozastavilo-temer-16-tisic-osvc-5184" title="Podnikání od března pozastavilo téměř 16 tisíc OSVČ">Podnikání od března pozastavilo téměř 16 tisíc OSVČ</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Od vypuknutí koronavirové krize v ČR přerušilo podnikání 15.838 osob samostatně výdělečně...<a class="more" href="https://cfoworld.cz/analyzy/podnikani-od-brezna-pozastavilo-temer-16-tisic-osvc-5184"><span>více</span></a>
</div>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/banky-vstupuji-do-postdigitalniho-veku-5181" title="Technologie mění bankovní byznys">Technologie mění bankovní byznys</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Včerejší technologické priority se stávají očekávaným standardem. Platí to i pro bankovní...<a class="more" href="https://cfoworld.cz/analyzy/banky-vstupuji-do-postdigitalniho-veku-5181"><span>více</span></a>
</div>
</div>
</div>
</div>
<div id="sidebar" style="float:right;width:350px;">
<div class="mpu_banner" style="margin-bottom: 10px;">
<!-- MPU BANNER - SPONSOR, ZONE: 135 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(135);
// ]]> --></script>
</div>
<!-- start newsletter box -->
<div class="newsletter_box_target">
<div class="newsletter_box">
<h3>Objednejte si newsletter CFO Worldu</h3>
<form id="newsletter_form1" method="post" action="//cfoworld.cz/newsletter" >
<label for="newsletter_email">Váš e-mail:
</label>
<input class="text" id="newsletter_email" type="text" name="kontakt[0][email]" value="" />
<input type="hidden" name="r" value="nospam" />
<input class="submit" type="submit" value="Odeslat" />
</form>
<div class="clear">
</div>
</div>
</div>
<!-- end newsletter box -->
<div style="margin-top:-10px;margin-left:5px">
<!-- rectangle 1-->
<div class="square_banner" style="padding:0;">
<!-- SQUARE, ZONE: 136 -->
<!-- MF -->
<!--kontrola -->
  
<!-- MF OFF-->
<script type='text/javascript'><!--// <![CDATA[
OA_show(136);
// ]]> --></script>
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 130 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(130);
// ]]> --></script>
</div>
<div class="mpu_banner">
<!-- MPU BANNER 2, ZONE: 209 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(209);
// ]]> --></script>
</div>
</div>
<div id="featuredArticleContainer" class="contentContainer" >
<h5 class="containerHeader">Doporučujeme</h5>
<div style="float:left;">
<a class="img_link" href="https://cfoworld.cz/trendy/zmeny-klimatu-zacinaji-menit-byznys-5164" title="Změny klimatu začínají měnit byznys">
<img class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m2/ca/af5554a5928932de9b2c1718dc3b95.jpg" alt="Změny klimatu začínají měnit byznys" width="160" height="106" />
</a>
<div style="float:left;margin-left:5px;margin-top:4px;width:155px">
<h4> <a href="https://cfoworld.cz/trendy/zmeny-klimatu-zacinaji-menit-byznys-5164" title="Změny klimatu začínají měnit byznys"> Změny klimatu začínají měnit byznys</a></h4>
<p class="strapline">
Téma klimatické změny rezonuje v úvahách ekonomů i politiků a nutně bude mít implikace do hospodářství,... <a class="readMore" href="https://cfoworld.cz/trendy/zmeny-klimatu-zacinaji-menit-byznys-5164"><span>více</span></a>
</p>
<br class="clear" style=" /*line-height: 5.1em;*/"/>
</div></div>
<div style="float:left;">
<a class="img_link" href="https://cfoworld.cz/trendy/budoucnost-prace-kdo-propasne-rozmach-technologii-bude-mit-problem-5152" title="Budoucnost práce: Kdo propásne rozmach technologií, bude mít problém">
<img class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m/6d/29ca8cec1cef118dc8683c1e772108.jpg" alt="Budoucnost práce: Kdo propásne rozmach technologií, bude mít problém" width="160" height="106" />
</a>
<div style="float:left;margin-left:5px;margin-top:4px;width:155px">
<h4> <a href="https://cfoworld.cz/trendy/budoucnost-prace-kdo-propasne-rozmach-technologii-bude-mit-problem-5152" title="Budoucnost práce: Kdo propásne rozmach technologií, bude mít problém"> Budoucnost práce: Kdo propásne rozmach technologií, bude mít problém</a></h4>
<p class="strapline">
Roky staré vědomosti ztrácejí hodnotu. Jistota práce a dosažení úspěchu závisí na dalším... <a class="readMore" href="https://cfoworld.cz/trendy/budoucnost-prace-kdo-propasne-rozmach-technologii-bude-mit-problem-5152"><span>více</span></a>
</p>
<br class="clear" style=" /*line-height: 5.1em;*/"/>
</div></div>
</div>
<div class="clear2"></div>
<!-- <br class="clear"> &nbsp; -->
<div class="indent">
<div class="box1" style="margin: 5px 0 5px 2px;">
<!-- HYPERTEXT, ZONE: 132 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(132);
// ]]> --></script>
</div>
<br class="clear2"/>
<div class="box1" style="margin: 5px 0 5px 2px;">
<!-- HYPERTEXT2, ZONE: 133 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(133);
// ]]> --></script>
</div>
<div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
<!-- ostatni -->
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!--
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/> <br class="clear"/>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"><img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" src="https://data.businessworld.cz/img/article/img/ea/ffe600c040842b0a8ca13c33088a4a.png" alt="GrandPrix2020" width="158" height="36" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2020. <strong>Zúčastněte se i vy!</strong> </a></p>
<br class="clear"/> <br class="clear"/>
<p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/> <br class="clear"/>
<p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p>
<br class="clear"/> <br class="clear"/>
<!-- **** -->
</div>
<div class="promo_box">
<h5 class="containerHeader" style="margin-left:-3px;margin-top:0px;margin-right:-26px">Partneři webu</h5>
<!-- partneri webu-->
<!-- PARTNERI_1 ZONE: 18 -->
<div class="banner_partner">
<script type='text/javascript'><!--// <![CDATA[
OA_show(18);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_2 ZONE: 19 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(19);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_3 ZONE: 20 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(20);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_4 ZONE: 22 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(22);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_5 ZONE: 21 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(21);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_6 ZONE: 154 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(154);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_7 ZONE: 155 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(155);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_8 ZONE: 164 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(164);
// ]]> --></script>
</div>
<!-- partneri konec-->
<div style="width:300px;margin-bottom:10px;line-height:0!important;font-size:0!important;"></div>
</div>
<div class="promo_box">
<!-- <h3>Partneři webu</h3>-->
<!-- PARTNER, ZONE: -->
</div>
<div class="square_banner2">
<!-- SQUARE2, ZONE: 129 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(129);
// ]]> --></script>
</div>
<br class="clear">
<div class="square_banner" style="margin-left: 5px;" >
<!-- .. SQUARE, ZONE: 128 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(128);
// ]]> --></script>
</div>
<div style="width:300px;margin-left:5px;margin-top:15px">
</div>
<div class="box" style="padding-top: 44px;width: 310px;">
<a class="img_link1" href="https://cfoworld.cz/cist-casopis">
<img class="left" src="//data.cfoworld.cz/img/aktualni_cislo/thumb/48/64f8b89c75daa9f6fcd82c0f835231.jpg" width="99" style="border:none" alt="" />
</a>
<h4>CFO World 1/2020</h4>
<p><br />Vyzkoušejte <strong>digitální edici</strong><br />CFO Worldu pro váš tablet, smartphone nebo PC.</p>
<div class="sectionpage_box_more"><p><a href="https://cfoworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>
<br class="clear" />
<br class="clear">
</div>
</div>
</div>
</article>
</div>
<!-- kod MS-->
<!-- konec kodu MS-->
<!-- kod MS-->
<!-- konec kodu MS-->
<script src="https://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.6&appId=290295824324904";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/plusone.js">
{lang: 'cs'}
</script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
$.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
tweets = data.count;
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});
}
function getlinkedincount(url){
var linkedins;
$.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
linkedins = data.count;
if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("https://cfoworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
plusones = data.count;
// console.log(plusones);
if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = "https://cfoworld.cz/trendy/budoucnost-prace-kdo-propasne-rozmach-technologii-bude-mit-problem-5152"
// getfbcount(url);
// gettwcount(url);
// getlinkedincount(url);
});
//--><!]]>
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
//addthis.sharecounters.getShareCounts('facebook', function(obj) {
//fblikes=obj.count;
//fbshare=obj['share']['share_count'];
//if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
//if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
});
}
</script>
<hr class="hidden" />
</div>
<div id="footer" >
<div class="wrapper">
<dl>
<dt><a href="http://aiworld.cz/">AI World</a></dt>
<dd><a href="http://aiworld.cz//umela-inteligence/jak-muze-ai-pomoci-ve-vyvoji-vakciny-proti-koronaviru-589">Jak může AI pomoci ve vývoji vakcíny proti koronaviru?</a></dd>
<dd><a href="http://aiworld.cz//umela-inteligence/novy-facebookovsky-chatbot-projevuje-empatii-a-osobnost-588">Nový facebookovský chatbot projevuje empatii a osobnost</a></dd>
<dt><a href="https://businessworld.cz">CIO</a></dt>
<dd><a href="https://businessworld.cz/aplikace/5-rozsireni-google-chrome-pro-vyssi-produktivitu-pri-home-office-4-15235">5 rozšíření Google Chrome pro vyšší produktivitu při home office (4)</a></dd>
<dd><a href="https://businessworld.cz/aplikace/5-rozsireni-google-chrome-pro-vyssi-produktivitu-pri-home-office-3-15234">5 rozšíření Google Chrome pro vyšší produktivitu při home office (3)</a></dd>
</dl>
<dl>
<dt><a href="https://computerworld.cz">Computerworld</a></dt>
<dd><a href="https://computerworld.cz/securityworld/zajem-o-termokamery-raketove-roste-vydrzi-to-ale-i-po-pandemii-56051">Jak automaticky měřit teplotu lidí? Lze to spojit i se zabezpečením</a></dd>
<dd><a href="https://computerworld.cz/technologie/bitcoin-prosel-tretim-pulenim-co-udela-s-jeho-hodnotou-56048">Bitcoin prošel třetím půlením. Co udělá s jeho hodnotou?</a></dd>
<dt><a href="https://hdworld.cz">HD World</a></dt>
<dd><a href="https://hdworld.cz/infotech/devet-tipu-jak-zalozit-kontaktni-centrum-se-vzdalenym-pristupem-5223">Devět tipů, jak založit kontaktní centrum se vzdáleným přístupem</a></dd>
<dd><a href="https://hdworld.cz/zabava/online-tutorialy-utvareji-zpusob-naseho-vzdelavani-a-zabavy-5224">Online tutoriály utvářejí způsob našeho vzdělávání a zábavy</a></dd>
</dl>
<dl>
<dt><a href="https://channelworld.cz">ChannelWorld</a></dt>
<dd><a href="https://channelworld.cz/novinky/sws-je-novym-distributorem-znacky-solarix-24580">SWS je novým distributorem značky Solarix</a></dd>
<dd><a href="https://channelworld.cz/analyzy/idc-trh-telefonu-v-regionu-emea-oslabil-kvuli-pandemickym-opatrenim-o-8-24575">IDC: Trh telefonů v regionu EMEA oslabil kvůli pandemickým opatřením o 8 %</a></dd>
<dt><a href="https://pcworld.cz">PC World</a></dt>
<dd><a href="https://pcworld.cz/software/vzorce-s-procenty-v-excelu-z-celku-dph-7-dil-50611">Vzorce s procenty v Excelu: % z celku, DPH... - 7.díl</a></dd>
<dd><a href="https://pcworld.cz/software/vzorce-s-procenty-v-excelu-z-celku-dph-6-dil-50610">Vzorce s procenty v Excelu: % z celku, DPH... - 6.díl</a></dd>
</dl>
<dl>
<dt><a href="https://smartworld.cz">Smart World</a></dt>
<dd><a href="https://smartworld.cz/smartphony/devet-tipu-jak-zalozit-kontaktni-centrum-se-vzdalenym-pristupem-7435">Devět tipů, jak založit kontaktní centrum se vzdáleným přístupem</a></dd>
<dd><a href="https://smartworld.cz/windows/novy-webcast-palo-alto-networks-security-operating-platform-7434">Nový webcast: Palo Alto Networks Security Operating Platform</a></dd>
</dl>
<hr class="hidden clear2" />
<div id="footerLogo">
<h2 style="margin-top: 13px;"><a href="http://idg.cz">Internet Info DG, a.s.<span></span></a></h2>
<p>
<a href="https://cfoworld.cz/kontakty">kontakty</a>
| <a href="http://idg.cz/tituly/cfo-world-print/predplatne">předplatné tištěného časopisu</a>
| <a href="http://idg.cz/tituly/cfo-world-print/inzerce-cfo-world">inzerce tištěného časopisu</a>
| <a href="http://idg.cz/tituly/cfo-world/cfo-inzerce">online inzerce</a><br>
<a href="http://idg.cz/tituly/cfo-world-print/cfo-world-print-kontakty">kontakt na tištěnou inzerci</a>
| <a href="https://cfoworld.cz/autorska-prava">autorská práva</a>
| <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
| <a href="/cookie-policy">zásady pro soubory cookie</a>
| <a class="rss" href="https://cfoworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
<div id="advertisement">
<div id="advertisement_left">
<div id="skyscraper_wide_left">
<!-- SKYSCRAPER_WIDE, ZONE: 179 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(179);
// ]]> --></script>
</div>
</div>
<div id="skyscraper_wide">
<!-- SKYSCRAPER_WIDE, ZONE: 126 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(126);
// ]]> --></script>
</div>
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 124 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(124);
// ]]> --></script>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 125 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(125);
// ]]> --></script>
</div></div>
</div>
</div>
<!-- fotogalerie-->
<script type="text/javascript" >
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
</script>
<!-- -->
<!--[if IE]>
<script src="/js/634861596848004800.js" type="text/javascript"></script>
<![endif]-->
<script src="/js/skyscaper.js?v=01" async></script>
<script src="/js/default.js?v=01"></script>
<script src="/js/lightbox.js" ></script>
</body>
</html>
<!--2020-05-14 08:19:55 -->