<!DOCTYPE html>	 
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
  <head>
  <title>Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností | CFOWorld.cz</title>    
   <meta charset="utf-8"> 
   
   <meta name="keywords" content="digitální transformace, tipy, definice, postup, nejlepší praktiky" />
       
	 
   	 <meta name="description" content="Digitální transformace je zásadní změna toho, jak organizace poskytuje hodnotu svým zákazníkům. Podívejme se společně, co taková transformace zahrnuje, společně s tipy, jak zajistit, aby vaše společnost nabrala správný směr."  />
   
    <meta name="twitter:description" content="Digitální transformace je zásadní změna toho, jak organizace poskytuje hodnotu svým zákazníkům. Podívejme se společně, co taková transformace zahrnuje, společně s tipy, jak zajistit, aby vaše společnost nabrala správný směr.">
    <meta property="og:description" content="Digitální transformace je zásadní změna toho, jak organizace poskytuje hodnotu svým zákazníkům. Podívejme se společně, co taková transformace zahrnuje, společně s tipy, jak zajistit, aby vaše společnost nabrala správný směr."  >
    
    
    
    

   
	 <meta name="robots" content="index,follow" />
	 <meta property="fb:app_id" content="290295824324904" />
   

   <!-- overeni bing-->                
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" /> 
    <link rel="stylesheet" href="/css/reset.css" media="all" />       	       
    <link rel="stylesheet" href="/css/main_new.css?v=15" media="all" /> 
     <link rel="stylesheet" href="/css/lightbox.css" media="all" />  
   
    
    <link rel="stylesheet" href="/css/prettyPhoto.css"  media="screen" />
    
    
 
           
             
                
                    
                
                
                
      
      
      <meta property="og:title" content="Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností" itemprop="headline"/>
      <meta property="og:type" content="article" />
      <meta property="og:url" content="https://cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251" itemprop="url" />
      <link rel="canonical" href="https://cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251"/>
      
       <script type="application/ld+json">     
        {
          "@context": "http://schema.org/true",
          "@type": "WebSite",
          "url": "https://cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://cfoworld.cz/hledani?q={q}",
            "query-input": "required name=q"
          }
        }
        </script>
       
    
       
    <meta name="twitter:card"    content="summary_large_image">
    <meta name="twitter:site"    content="@cfoworldcz">
    <meta name="twitter:creator" content="@cfoworldcz">
    <meta name="twitter:title"   content="Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností">
    <meta name="twitter:domain"  content="cfoworld.cz">
    
    
        
      

    
    
    
      
  
  
    <link rel="alternate" media="handheld" href="http://m.cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251" /> 
    <meta name="viewport" content="width=1024" /> 
    
     
    
  
  	  
         <!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností</Attribute>
        <Attribute name="author"></Attribute>
        <Attribute name="description">Digitální transformace je zásadní změna toho, jak organizace poskytuje hodnotu svým zákazníkům. Podívejme se společně, co taková transformace zahrnuje, společně s tipy, jak zajistit, aby vaše společnost nabrala správný směr.</Attribute>
        <Attribute name="pubdate">2020-10-13T11:05:36+01:00</Attribute>
                
         <Attribute name="last_update">2020-10-13T11:27:42+01:00</Attribute>
                
     </DataObject>     
  </PageMap>
-->
            <meta content="news" itemprop="genre" name="medium"/>    
    
    
            
          		
          <meta content="Clint Boulton" itemprop="author" name="author"/>
             
         <meta itemprop="datePublished" content="2020-10-13T11:05:36+01:00" name="pubdate">  
         <meta name="dc.date.issued" content="2020-10-13T11:05:36+01:00">
         <meta property="article:published_time" content="2020-10-13T11:05:36+01:00">
         
  
         <meta itemprop="dateModified" content="2020-10-13T11:27:42+01:00"/>
         <meta property="article:modified_time" content="2020-10-13T11:27:42+01:00">  
  
     

  
          
              
                  
                      
                          
                          <link rel="previewimage" href="https://data.cfoworld.cz/img/article_title/title_l/18/aae7b547459f1be69da19fc054e1cd.jpg" />
                          <meta property="og:image" content="https://data.cfoworld.cz/img/article_title/title_l/18/aae7b547459f1be69da19fc054e1cd.jpg" />
                          <meta itemprop="thumbnailUrl" name="thumbnail"  content="https://data.cfoworld.cz/img/article_title/title_l/18/aae7b547459f1be69da19fc054e1cd.jpg" />                          
                          <meta name="twitter:image" content="https://data.cfoworld.cz/img/article_title/title_l/18/aae7b547459f1be69da19fc054e1cd.jpg">
                      
                          
              
          
    
  
    
    
    
     
          
     <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" />     
     <script src="/js/jquery-1.7.2.min.js"></script> 
     <script src="/js/jqueryui/jquery-ui.min.js"></script>
     <script src="/js/jquery.prettyPhoto.js" async></script>
      
     
    
   
    <!-- <script src="/js/form.js"></script>
         -->


    <link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png" />         
    <link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png" />         
    <link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png" />  
    <link rel="shortcut icon" href="/gfx/favicon.ico" />
    

    <link rel="alternate" title="CFOWorld.cz | Informační servis pro finanční ředitele" href="https://cfoworld.cz/rss.xml" type="application/rss+xml" />
    <link rel="alternate" title="CFOWorld.cz | Informační servis pro finanční ředitele" href="https://cfoworld.cz/atom.xml" type="application/atom+xml" />
    
    
    
      <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="CFOWorld" />
      
      
        
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TQPMQ83');</script>
  <!-- End Google Tag Manager -->






            

     

    
       
  <!--    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>    -->
    
    
     
     
  <script  src='https://abcd.idg.cz/delivery/spcjs.php?id=4'></script> 
  
  
 
  
       <script src="/js/hyphenator-min.js" ></script>
       <script src="/js/cs.js"></script>
       
       <script type="text/javascript">
        	Hyphenator.config({
               classname : 'lLeft', 
           
        		displaytogglebox : false,
        		
        		defaultlanguage: 'cs',
        		useCSS3hyphenation: true, 
        		minwordlength : 1
        	});
        	Hyphenator.run();
        </script>

         
         
          

    <!--[if IE 6]>
	   <script src="/js/pngfix.js"></script>
	   <script>
	           DD_belatedPNG.fix('.active, .inactive, img');
	   </script>
	   <![endif]-->
	
  <!-- tt 5251 -->
  
	 

</head>
<body>
    <div id="wallp"></div>






<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://cfoworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
 </script>

 
 <div id="leaderboard1" class="wrapper leaderboard">
			
      
			<!-- LEADERBOARD, ZONE: 127 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(127);
      // ]]> --></script>
  


  
  
      

		</div>

   


        
            <!-- begin header -->           
            <header>                    
              <div id="header" class="wrapper">                       
                <div id="top_menu">			           
                  <p class="small web_link" style="z-index:1000">
                  <a href="http://m.cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251">mobilní verze</a> |
                  
               
                     <a href="http://aiworld.cz/">AI World</a>   
                  
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                  
               
                     |  <a href="https://computerworld.cz">Computerworld</a>   
                  
               
                       
                  
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                  
               
                     |  <a href="https://channelworld.cz">ChannelWorld</a>   
                  
               
                     |  <a href="https://pcworld.cz">PC World</a>   
                  
               
                       
                  
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                  
                
                  <!-- |  <a href="http://studentworld.cz">StudentWorld</a>-->
                     
                    |  <a href="http://eventworld.cz/">Eventworld</a>
                
                </p> 
              </div>
            
                
                
                                    
               
                <div id="container">  
                
                  
                      <script>
                              $(document).ready(function() {
                                  $(".signin").click(function(e) {
                                      e.preventDefault();
                                      $("fieldset#signin_menu").toggle();
                                      $(".signin").toggleClass("menu-open");
                                  });
                                  $("fieldset#signin_menu").mouseup(function() {
                                      return false
                                  });
                                  $(document).mouseup(function(e) {
                                      if($(e.target).parent("a.signin").length==0) {
                                          $(".signin").removeClass("menu-open");
                                          $("fieldset#signin_menu").hide();
                                      }
                                  });            
                              });  
                              
                              jQuery(document).ready(function($){
                                  $('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  $('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  });
                      </script>   
                          
                  <div id="topnav" class="topnav"> 
                  
             
                               
               
                 <div id="registration">  <a href="https://cfoworld.cz/registrace" class="registration">Registrace</a> |</div>              
                    <a href="login" class="signin">              
                      <span>Přihlaste se               
                      </span></a>            
                  </div>            
            
              
              
                  <fieldset id="signin_menu">                    
                    <form method="post" id="signin" action="https://cfoworld.cz/login">                     
                      <label for="name">Uživatelské jméno nebo email               
                      </label>                     
                      <input id="name" class="text" type="text" name="username" value="" title="login" />                  
                                           
                      <p>                         
                        <label for="passwd">Heslo                 
                        </label>    <br />                     
                        <input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />           
                      </p>                     
                      <p class="remember">                         
                        <input id="login" type="submit" name="submit" value="ok" />                   
                        <a href="https://cfoworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>                       
                      </p>                              
                    </form>                 
                  </fieldset> 
                     
                                   
                </div>                                                    
                
                                                   
                <div id="logo" style="float:left;margin-top:30px;margin-bottom:-15px;margin-left:0px">                                        
                  <a href="/" title="CFO World.cz">            
                    <img src="/img/logo-cfoworld.png" alt="CFO" width="321" height="67" id="siteLogo" /></a>                                                    
                </div>                         
              <div id="soc_net" >                                          &nbsp;            
                  <a href="https://market.android.com/details?id=cz.cfoworld.rss" target="_blank">            
                    <img  src="/img/bw_android.png" alt="" width="24" height="24" /></a>              &nbsp;
                    
                   <a href="https://www.facebook.com/cfoworld.cz" target="_blank">            
                    <img  src="/img/social/facebook_logo.png" alt="" width="24" height="24" /></a>            &nbsp;     
                     <a href="https://twitter.com/cfoworldcz" target="_blank">            
                    <img  src="/img/social/twitter_logo.png" alt="" width="24" height="24" /></a>            &nbsp;     
                                 
                  <a href="http://www.linkedin.com/groups?gid=3134155"  target="_blank">            
                    <img  src="/img/linkedin.png" alt="" width="24" height="24" /></a>                                                          &nbsp;          
                  <a href="https://cfoworld.cz/rss.xml" target="_blank">            
                    <img  src="/img/rss.png" alt="" width="24" height="24" /></a>                                                          
                </div>                                                                    
                <!-- begin search form -->                                          
                <div id="headerSearchContainer">        	                                                     		           
                  <form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >                      			                             		             
                    <div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">                            			                             			               
                      <span class="inputWrapper">                            							                                                            
                        <input id="search_input" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                      </span>                            			                             				               
                      <span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">              
                      </span>                            			                             		             
                    </div>                            		                             		             
                    <div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">                            			                             			               
                      <span class="inputWrapper">                            						                 
                        <input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;"  />                            					               
                      </span>                            			                             		             
                    </div>                            		                       			                       		           
                  </form>     
                  
                  
                         <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#search_input" ).autocomplete(
                                    	{	 
                                         source:'/ajax/autocomplete',
                                         position: {  collision: "flip"  }                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
                                    	})
                                    });
          // ]]> --></script>               
                  
                   
                                    		                        
                </div>                
                <!-- end search form -->                                     
              </div>               
            </header>          
            <!-- end  header -->   





            <!-- begin menu -->         
            <div id="menu">          
              <div id="menuRight">             
                <div class="nav" >               
                  <div id="navigace" >                         
                    <nav>                                         
                      <ul id="nav">                                               
        
                
                              
                                  
                                              
                                  
                                  <!-- 1 -->
                                      
                                      <li><a class="active" href="https://cfoworld.cz/analyzy">Analýzy</a></li>
                                  
                              
                                  
                                              
                                  
                                  <!-- 2 -->
                                      
                                      <li><a  href="https://cfoworld.cz/legislativa">Legislativa</a></li>
                                  
                              
                                  
                                              
                                  
                                  <!-- 3 -->
                                      
                                      <li><a  href="https://cfoworld.cz/financni-sluzby">Finanční služby</a></li>
                                  
                              
                                  
                                              
                                  
                                  <!-- 4 -->
                                      
                                      <li><a  href="https://cfoworld.cz/evropa-a-svet">Evropa a svět</a></li>
                                  
                              
                                  
                                              
                                  
                                  <!-- 5 -->
                                      
                                      <li><a  href="https://cfoworld.cz/trendy">Trendy</a></li>
                                  
                              
                                  
                                              
                                  
                                  <!-- 101 -->
                                      
                                        <li><a  href="https://cfoworld.cz/rozhovory">Rozhovory</a></li> 
                                        <li><a  href="https://cfoworld.cz/komentare">Komentáře</a> </li>
                                        <li><a  href="https://cfoworld.cz/kariera">Kariéra</a> </li>
                                      
                                      <li><a  href="https://cfoworld.cz/ostatni">Ostatní</a></li>
                                  
                              
          
                              
                                 <li><a href="https://cfoworld.cz/coffee-break"><img src="https://data.cfoworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="
    width: 65px;
    margin-top: -5px;    margin-bottom: -4px;

"></a></li>
                          
                
                      </ul>                                        
                    </nav>                       
                  </div>                    
                </div>          
              </div>       
            </div>          
            <!-- end menu -->  
            
            
             <div  class="wrapper">   

<div id="content" class="wrapper">  
<div id="content" class="wrapper">                    
 <div class="content homepage">                
        <div class="homepageContentLeft">    
         <article>
        	 
           
                        
          <div  class="articleContent">
            <h1>Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností</h1>
            </div>
          

<!-- zdroj  pixabay.com-->
 

             
          
          
           <div class="mainColumn last" style="float:right;margin-right:13px;">		             
            <div id="leadArticleStoryContainer" >	


         
           
        
        <!--  tlacitko  0   -->
	<div class="position0 width0">  
  
  	
    		           
    		
    		
    		                 <!--aa 1602579936-->
    
		         
     
		<div class="/*position0in width1*/">
		
		
		            
    		         
                
                    
                
                
    		         
                
                    
                        
                    
                
                
                    
                              
                
                         
                
               
                <!--    <div class="/* position3-3 width3*/">
                    -->
            			
                  <!--<h2 class="strapline" itemprop="about" style="font-size: 1.6em;margin:0px;padding:0px">Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností</h2>-->
            		
            			<h2 class="strapline" itemprop="about" style="font-size: 1.6em;margin:0px;padding:0px">Digitální transformace je zásadní změna toho, jak organizace poskytuje hodnotu svým zákazníkům. Podívejme se společně, co taková transformace zahrnuje, společně s tipy, jak zajistit, aby vaše společnost nabrala správný směr.</h2>
            		    
                      <div class="articleInfo"><p>   
                      		
                		
                            <span >autor Clint Boulton</span> | 
                        
                    
                            
                                <a href="https://cfoworld.cz/analyzy" title="Analýzy">Analýzy </a>  
                                 
                            | 13.10.2020
                            
                        </p>
                        </div>
                <!--</div>-->
        
            		<div class="position1 width2">
                      <!--  
                        
    
        
            
                
            
        
    

<img class="left content_img"  itemprop="image"  src="https://data.cfoworld.cz/img/article_title/title_l/18/aae7b547459f1be69da19fc054e1cd.jpg" alt="Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností" width="420" height="200" />
            			        -->
                        
            		</div>    		
            	
    		
    	
    		<hr />
   
    
    <div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons">  
    
     <script type="text/javascript"><!--// <![CDATA[
    var addthis_config ={
                        ui_delay: 2000
        }
// ]]> --></script>  
  <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">       
    <span class="st_share_custom shareIcon">
    </span>    </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">           
    <span class="share_link">Sdílet
    </span>   </a>   
  <span class="addthis_separator"> 
  </span>   
  <a class="addthis_button_email">    
    <span class="st_email_custom shareIcon">Email
    </span>    </a>      
  <span class="addthis_separator"> 
  </span>  
  
   <a class="addthis_button_kindleit">    
    <span class="st_kindle_custom  shareIcon">Kindle
    </span>   </a>      
  <span class="addthis_separator"> 
  </span>  
  
   
  
  
       
  <a class="addthis_button_twitter"> 
    <span class="st_twitter_custom shareIcon">Twitter
    </span></a>  
  <span class="shareCount" id="tweetCount">
  </span>      
  <span class="addthis_separator"> 
  </span>    
  <a class="addthis_button_linkedin">
    <span class="st_linkedin_custom shareIcon">LinkedIn
    </span></a> 
  <span class="shareCount" id="linkedInCount">
  </span>       
 
   
   
     <span class="addthis_separator"> 
  </span> 
  <a class="addthis_button_facebook" title="Sdílet" >
    <span class="st_facebook_custom2 shareIcon">Sdílet
    </span>
       
    </a>
     <span class="shareCount" id="fbSCount">
  </span>         
   
    
      
  <span class="shareCount" id="fbCount">
  </span>     
         
<span class="shareCount" id="gpcountBottom"></span>
   
   
   
</div> 
    
    
    <br /> 


    		
    		
    		<div class="article_content"   itemprop="articleBody">  
        
        
        
        
                            

          
        
        
        
        
        
        
         
                  
              
                <!--FULLTEXTSTART-->
                
                    
<p>Digitální transformace jakožto již klíčová strategická iniciativa získala na zvýšené důležitosti ve světle pandemie koronaviru.</p>
<p>Padesát devět procent ze 373 tvůrců rozhodnutí v oblasti IT tvrdí, že tlaky vycházející z pandemie zrychlují jejich úsilí o digitální transformaci, jak vyplývá z průzkumu společnosti IDG Research zaměřeného na dopady na byznys, který byl realizován v červenci.</p>
<p> </p>
<p>Navíc, navzdory obavám o dodržení rozpočtů, způsobeným pandemií Covid-19, globální útraty do technologií a služeb digitální transformace vzrostou v roce 2020 o 10,4 procenta na 1,3 miliardy dolarů, tvrdí analytická firma IDC ve své zprávě z května. Útraty za digitální nástroje nebyly ovlivněny až tolik jako další oblasti IT, protože většina již realizovaných velkých projektů je zásadní pro širší strategii podniku, vysvětluje to analytik IDC Craig Simpson.</p>
<p> </p>
<p>Digitální transformace je všeobecně vnímána jako agregace moderních nástrojů a procesů využívaných k řešení podnikových problémů a uspokojení zákazníků. Nicméně mnoho CIO pro realizaci těchto hnacích mechanismů využívá odlišné prostředky. Následuje rozbor digitální transformace ze strany expertů, kteří zároveň nabízejí rady IT lídrům nastupujícím na cestu digitalizace.</p>
<p> </p>
<p><strong>Definice digitální transformace</strong></p>
<p> </p>
<p>Digitální transformace znamená radikální přehodnocení toho, jak organizace využívá technologie, lidi a procesy pro zásadní změny ve výkonnosti podniku, říká George Westerman, hlavní výzkumný vědec na MIT a autor knihy Leading Digital: Turning Technology Into Business Transformation.</p>
<p> </p>
<p>Vedená ideálně výkonným ředitelem v partnerství s CIO, CHRO a dalšími seniorními manažery, vyžaduje digitální transformace spolupráci napříč odděleními při spojování filozofií zaměřených na byznys s modely rychlého vývoje aplikací.</p>
<p> </p>
<p>Tyto rozsáhlé změny se obvykle provádějí při hledání nových obchodních modelů a nových toků příjmů, které jsou řízeny změnami očekávání zákazníků ohledně produktů a služeb.</p>
<p>„Očekávání zákazníků daleko překračují to, co můžete skutečně udělat,“ říká Westerman. "To znamená zásadní přehodnocení toho, co děláme s technologiemi v organizacích."</p>
<p> </p>
<p><strong>Hnací mechanismy digitální transformace</strong></p>
<p> </p>
<p>Za posledních několik let se společnosti vydaly na cesty digitální transformace, aby čelily možnému narušení ze strany zavedených společností a startupů.</p>
<p> </p>
<p>Maloobchodníci například odpovídají na pochod společnosti Amazon.com napříč všemi odvětvími vytvářením algoritmů, které zdokonalí jejich logistiku a zajistí, aby se od místních skladů rychle dostalo cokoli od potravin až po kosmetické pomůcky – a to ještě než jim dojdou na prodejně. Aby bylo zajištěno, že se zboží rychle dostane na takzvanou poslední míli, budou maloobchodníci ukládat více zboží do svých prodejen.</p>
<p>Pandemie přinutila lídry IT přehodnotit priority svých strategických IT plánů, přičemž mnozí přijali cloudový software pro spolupráci formou videa a vytváření aplikací, které pracovníkům umožňují vstupovat do kanceláří řízených postupy sociální distance a sledování kontaktů.</p>
<p> </p>
<p>Takové „nízko visící ovoce“ je doplněno složitějšími implementacemi softwaru pro strojové učení (ML), který pomáhá podnikům řídit, jak produkty procházejí dodavatelskými řetězci narušenými posuny k elektronickému obchodování.</p>
<p> </p>
<p>Samostatně takové implementace neusnadňují transformaci. Spíše to, jak jsou tyto nástroje a další řešení protkané napříč celým podnikem, představuje jasnější obrázek o digitální kondici společnosti – a odráží její obchodní priority.</p>
<p> </p>
<p><strong>Příklady digitální transformace</strong></p>
<p> </p>
<p>Akvizice společnosti Assurance IQ ze strany Prudential Financial v roce 2019 signalizovala zájem o vyhovění preferencím zákazníků ohledně interakce se značkami skrze digitální kanály. Assurance spojuje kupující s (americkými) životními, zdravotními, Medicare a auto pojištěními a dávají jim možnost zakoupit si produkty buďto on-line nebo za pomoci živého agenta.</p>
<p> </p>
<p>Na podporu digitální strategie společnosti Prudential, která je zaměřena na migraci jejích pojistných produktů na platformu Assurance, inženýři společnosti využívají agilní procesy a procesy DevOps a spolupracují napříč funkčními týmy, které zahrnují produktové manažery, analytiky a další klíčové obchodní pracovníky, říká CIO Stacey Goodmanová. Zaměstnanci akceptují samoobslužné schopnosti, které jim pomohou při testování nových aplikací „testovat a rychle se učit a selhat a vymýšlet“. Inženýři se silně opírají o Microsoft Teams, Slack a další nástroje pro spolupráci na kódu a dalších aspektech svých úloh.</p>
<p> </p>
<p>Zatímco hybridní model cloudových a datových center společnosti Prudential zůstává tváří v tvář pandemii robustní – zaměstnanci obsluhují obchodní prostředí z domova – patří k cílům Goodmanové patří zkrácení doby pro uvedení nových softwarových produktů na trh, což v ideálním případě zlepší zkušenost zákazníků i zaměstnanců.</p>
<p> </p>
<p>„Chceme se držet krok s tím, abychom byli schopni reagovat na trh," říká Goodmanová a dodává, že chce zlepšit mobilní funkce, protože Prudential se „zabydluje“ ve svém hybridním modelu umožňujícím lidem pracovat z kanceláře i na dálku.</p>
<p>Pohyb společně s trhem byl pro Julii Averillovou zásadním imperativem od doby, kdy v roce 2017 nastoupila jako CTO do společnosti Lululemon . Averillová, která od svého vstupu do maloobchodu s oblečením spustila několik mezinárodních webů a mobilních aplikací, říká, že migruje většinu výpočetních funkcí do Microsoft Azure, aby mohla „našim hostům poskytnout větší flexibilitu.“ Mobilita je klíčovým zaměřením, protože Lululemon se snaží umožnit zákazníkům prohledávat inventář svých produktů ze svých smartphonů, říká Averillová.</p>
<p> </p>
<p>„Náš růst podporujeme díky inovacím produktů a zlepšeným zkušenostem hostů na klíčových trzích po celém světě,“ říká Averillová.</p>
<p> </p>
<p><strong>Tipy na digitální transformaci</strong></p>
<p> </p>
<p>Následuje šest kroků, které mohou společnosti projít a ovlivnit tak přesně takovou změnu, po které touží.</p>
<p> </p>
<p><strong style="font-family: inherit; font-size: 16px; font-style: inherit;">1. Slaďte cíle transformace s obchodními cíli</strong></p>
<p>Odpovězte si na otázku: Jakých obchodních výsledků chcete pro zákazníky dosáhnout? Goodmanová ze společnosti Prudential říká, že je na vedoucích IT, aby znali problém, který se podnik snaží vyřešit, a sladili své cíle s výsledkem, kterého se podnik snaží dosáhnout. "Společnosti, z nichž pocházím, si vedly dobře, byly všechny v souladu s obchodním výsledkem," říká Goodman. Jako průvodce použijte mapu cesty zákazníka.</p>
<p> </p>
<p><strong style="font-family: inherit; font-size: 16px; font-style: inherit;">2. Při nastavování rozsahu buďte odvážní</strong></p>
<p>U úspěšných digitálních transformací je 1,5krát větší pravděpodobnost než u jiných, že budou mít celopodnikový rozsah, říká Laura LaBergeová, senior expertka společnosti McKinsey. To také pomůže IT ředitelům rozpoznat největší dopady jejich technologických investic. „Pokud uvíznou v postupných změnách, může jim uniknout velký krok, který mohli vidět,“ říká LaBergeová.</p>
<p> </p>
<p><strong style="font-family: inherit; font-size: 16px; font-style: inherit;">3. IT oddělení a podnik musejí tvořit společně</strong></p>
<p>Tradičně byla IT oddělení povolávána k opravě nefunkčních služeb, říká Averillová ze společnosti Lululemon. Dnes musí IT spolupracovat s firmou jako spolutvůrce na řešení problémů a poskytování hodnoty pro zákazníky. „Museli jsme spolupracovat, abychom změnili kulturu celé společnosti,“ říká Averillová. „Musí to jít oběma směry. Vedení podniku nemůže jen tak sedět a požadovat technologie; musejí vědět, o co žádají.“</p>
<p> </p>
<p><strong style="font-family: inherit; font-size: 16px; font-style: inherit;">4. Přijměte strategii adaptivního designu</strong></p>
<p>Dny investičních požadavků předem a rigidních KPI skončily. Adaptivní design umožňuje CIO sledovat měsíční nebo dokonce týdenní vylepšení strategie transformace, včetně přerozdělení talentů. „Vidíme tuto adaptabilitu zakořeněnou v designu úspěšných transformací,“ říká LaBergeová a dodává, že vedoucí firem vykazujících úspěch s více než třikrát větší pravděpodobností usnadňovali měsíční úpravy strategie.</p>
<p><strong> </strong></p>
<p><strong style="font-family: inherit; font-size: 16px; font-style: inherit;">5. Přijměte agilní provedení</strong></p>
<p>Podporujte riskování a umožňujte zaměstnancům na nižší úrovni rozhodovat se, rychle selhávat a učit se. Toto je klíčový princip úspěchu IT oddělení ve společnosti Prudential, říká Goodmanová.</p>
<p> </p>
<p><strong style="font-family: inherit; font-size: 16px; font-style: inherit;">6. Disrupce sebe sama je v pořádku</strong></p>
<p>I když se mnoho organizací snaží reagovat na soupeře, nejlepší digitální transformace vyžadují spíše preventivní změny než reakci na konkurenční tlaky, říká Martin Reeves z Hendersonova institutu BCG. Říká, že společnosti by měly začít hledat dlouho předtím, než vyčerpají své současné zdroje zisku, a použít kombinaci velkých kroků k prozkoumání nezmapovaného terénu a menších kroků k využití sousedních trhů. Bez ohledu na to je zásadní silná tendence ke změně.</p>
<p> </p>
<p><strong>Zásadní role při digitální transformaci</strong></p>
<p> </p>
<p>Ačkoliv nově vznikající technologie a vylepšené procesy jsou velice , pro každou digitální transformaci je zásadní mít správné dovednosti zaměstnanců.</p>
<p> </p>
<p>Softwaroví inženýři, specialisté na cloud computing a produktoví manažeři zůstávají klíčovými rolemi pro společnosti usilující o zavedení nových produktů a služeb. Vedoucí DevOps zase podněcují vývoj softwaru sloučením vývoje s provozem, což společnostem umožňuje průběžně iterovat software a urychlit tak dodávku.</p>
<p> </p>
<p>Vědci v oblasti dat a datoví architekti jsou také velmi žádaní, protože společnosti se snaží získat poznatky z obrovských množství dat a transformace se stále více opírají o strojové učení a umělou inteligenci.</p>
<p> </p>
<p>Oddělení IT podporující transformace v rámci celého podniku navíc vyžadují také UX designéry, digitální trenéry, autory, konverzační stratégy značek, forenzní analytiky, manažery dodržování etických předpisů a manažery pro digitální technologie a technologie pracoviště.</p>
<p> </p>
<p><strong>Úskalí digitální transformace</strong></p>
<p> </p>
<p>Digitální transformace podle zprávy Capgemini Digital Transformation Institute a MIT Sloan School of Management zaostávají nebo dokonce selhávají z několika důvodů, včetně špatného vedení, odloučení IT a vedením podniku, zaostávajícího zapojení zaměstnanců a nestandardních operací.</p>
<p>Klíčovými viníky vykolejené digitální transformace jsou však posedlost změnou velkého třesku, zaměření na snižování nákladů jako hybnou sílu podnikání a selhání při změně směru podnikání.</p>
<p> </p>
<p>„Správní rady a vysoký management hovoří o digitálních technologiích a existuje tlak na to, aby se něco ukázalo a aby se ukázaly výsledky, což vytváří nesprávná očekávání ohledně toho, jak rychle se dá co dělat a kdy,“ říká generální ředitel společnosti Genpact Tyger Tyagarajan.</p>
<p>Přístup k digitální transformaci jako technologické cestě nezávislé na podniku je navíc receptem na neúspěch. Musíte zajistit, aby proces vlastnil podnik. "Když vlastní tento proces, řídíte end-to-end transformaci, která zahrnuje procesy, lidi, zásady a technologie," říká Tyagarajan. "Izolovaný přístup vždy selže."</p>     
                
                <!--FULLTEXTSTOP-->
                
                             
                            
                                                   
                  
                        
                  <div class="zdroj"> Úvodní foto: pixabay.com</div>   
                  
                  
             
              
     		</div>
        
        
        
          
        
        
        
             
               <br class="clear"/>     
                 <p class="text_right paginationLinkNext" style="margin-bottom: 40px;">   
                
                   <span class="paginationLinkContent">
                           
                    
                            
                        
                            <a href="https://cfoworld.cz/analyzy/vynosy-technologickych-firem-povetsinou-nezklamaly-5246" title="Výnosy technologických firem povětšinou nezklamaly" style="border-top: 1px solid #BEBCAC;border-left: 1px solid #BEBCAC;">další článek &raquo;</a>
                          <br /><br />
                        
                        
                  </span>
                 </p>    
            
                
        
    		<br class="clear" />
    		<hr />
    		<div class="article_content">   
                
                    
                
                
                                       
                
                    
            		
            		
            		
            		
                                  
                    <br class="clear" />     
                    
                    
          
                     
                
                    
                    
                    
                    
                
                
                  

                
                                                  
                       
                
                   
                
    		</div>
    		
    	
    		
              
	                                      
	         
              
            
             
           
           
            
            
            
          
            
		</div>
		          <br class="clear" />
		<div class="article_more">
            
            <div class="/*position2-3 width3*/">
				<h4>Související články</h4>
				<ul class="indent">
                     
                        
                     
                        
                          
                              
                          
                          
                          <li><a class="invers" href="https://cfoworld.cz/financni-sluzby/2-tipy-na-vyhodne-nebankovni-pujcky-5088">2 tipy na výhodné nebankovní půjčky</a></li>
                        
                     
                        
                          
                              
                          
                          
                          <li><a class="invers" href="https://cfoworld.cz/trendy/organizace-postupuji-v-oblasti-dat-a-analytiky-pomalu-4649">Organizace postupují v oblasti dat a analytiky pomalu</a></li>
                        
                     
                        
                          
                              
                          
                          
                          <li><a class="invers" href="https://cfoworld.cz/analyzy/flexibilnejsi-pracovni-postupy-vedou-ke-zvyseni-investic-do-technologii-v-cele-evrope-4636">Flexibilnější pracovní postupy vedou ke zvýšení investic do technologií v celé Evropě</a></li>
                        
                     
                        
                          
                              
                          
                          
                          <li><a class="invers" href="https://cfoworld.cz/trendy/podnikani-v-realitach-prochazi-komplexni-promenou-v-dusledku-digitalni-transformace-4626">Podnikání v realitách prochází komplexní proměnou v důsledku digitální transformace</a></li>
                        
                    
				</ul>
			</div>
			<div class="/*position3-3 width3*/ tagy">
				<h4>Tagy</h4>
				<p>
				    
				        
				            <a class="invers" href="https://cfoworld.cz/hledani?q=digitální transformace">
                    
                    digitální transformace
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://cfoworld.cz/hledani?q=tipy">
                    
                    tipy
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://cfoworld.cz/hledani?q=definice">
                    
                    definice
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://cfoworld.cz/hledani?q=postup">
                    
                    postup
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://cfoworld.cz/hledani?q=nejlepší praktiky">
                    
                    nejlepší praktiky
                    
                    </a>
				        
				    
                </p>
				<p class="margin_top">
                    <!-- TODO
                    <a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
                    -->
                </p>
				<p>
				    
                </p>
				<p>
				    
                        <img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251">Linkuj</a> 
                        | <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251">Jagg</a> 
                        | <a class="invers" href="http://del.icio.us/post?url=https://cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251">Delicious</a> 
                        | <a class="invers" href="http://www.facebook.com/sharer.php?u=https://cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251">Facebook</a>
                        | <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251">vybrali.sme.sk</a>
                    
                </p>
			</div>
			<br class="clear" />
		</div>
		
		 
		
		                  
		
		<br class="clear" /> 
		<div class="position0in width1 ">   
         
            <div class="banner bannerArticle">
                
                
                <!-- FULLBANNER, ZONE: 131 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(131);
      // ]]> --></script>
  


  
  
      

            </div>
            
           
            
            
            
              
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
    		<hr />
    		<a name="diskuze"></a>
    		<div class="comments">
    		<h5 class="containerHeader" style="margin-left:-5px;margin-top:10px;" >Komentáře</h5>
    		
    		
                
                
                      
                    
                    
                        <fb:comments href="https://cfoworld.cz/analyzy/digitalni-transformace-podniku-strategicka-iniciativa-ktera-muze-byt-v-dobe-pandemie-nutnosti-5251" expr:title='data:post.title' expr:xid='data:post.id' notify='true'  numposts="10" width="464"  migrated="1" ></fb:comments>
                    
                                      
                        
                    
                
            
		</div>  </div>
		
		
		
	 <!-- kontrola endif -->    
          	
	</div>    	</div>	</div>    
  
  
  
  
  
  
      <div id="leadNewsStoryContainerLeft" class="nextArticleContainer" style="margin-top:6px;float: right;position: absolute;">      	  	 
          
          
                
                    
                        
                    
                
       
        
        <figure>
           
           
    


              
            
           
                
                
                
            
        
   



        
            
           
                
                
                
            
        
    


<img itemprop="image" class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m/af/f6a2bf5904db345905689c246ac47a.jpg" alt="Digitální transformace podniku: Strategická iniciativa, která může být v době pandemie nutností" width="160"  />
         </figure>      
           <hr class="dashed" />
        
       		 
            
            <h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">    
      
                  
                                          <a href="https://cfoworld.cz/analyzy" >Analýzy </a>  
                       
        
            
              </h5>		
          
          
                         
                    
                     
                    
                    
                        
                            
                        
                        
                        <h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/vynosy-technologickych-firem-povetsinou-nezklamaly-5246" title="Výnosy technologických firem povětšinou nezklamaly">Výnosy technologických firem povětšinou nezklamaly</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        I když si COVID-19 vybírá na globální ekonomice stále vyšší daň, technologie jsou hlavním...<a class="more" href="https://cfoworld.cz/analyzy/vynosy-technologickych-firem-povetsinou-nezklamaly-5246"><span>více</span></a>
                          
                        </div>
                         
                    
                    
                        
                            
                        
                        
                        <h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/koronavirova-krize-zmenila-zpusob-prace-5244" title="Koronavirová krize změnila způsob práce">Koronavirová krize změnila způsob práce</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        Úspora času i nákladů spojených s dojížděním, snazší skloubení práce s osobním životem,...<a class="more" href="https://cfoworld.cz/analyzy/koronavirova-krize-zmenila-zpusob-prace-5244"><span>více</span></a>
                          
                        </div>
                         
                    
                    
                        
                            
                        
                        
                        <h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/prumysl-4-0-potrebujeme-zvysit-interoperabilitu-industrialnich-zarizeni-5241" title="Průmysl 4.0: Potřebujeme zvýšit interoperabilitu industriálních zařízení">Průmysl 4.0: Potřebujeme zvýšit interoperabilitu industriálních zařízení</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        Kromě nástupu některých nových technologií přinesl loňský rok i další rozvoj konceptu Průmysl...<a class="more" href="https://cfoworld.cz/analyzy/prumysl-4-0-potrebujeme-zvysit-interoperabilitu-industrialnich-zarizeni-5241"><span>více</span></a>
                          
                        </div>
                         
                    
                    
                        
                            
                        
                        
                        <h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/technolgoie-5g-pomuze-tovarnam-budoucnosti-5233" title="Technolgoie 5G pomůže  továrnám budoucnosti">Technolgoie 5G pomůže  továrnám budoucnosti</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        Možnosti využití 5G zkoumají i průmyslové podniky. Týkají se zejména provozních technologií,...<a class="more" href="https://cfoworld.cz/analyzy/technolgoie-5g-pomuze-tovarnam-budoucnosti-5233"><span>více</span></a>
                          
                        </div>
                         
                    
				
                    
                       
                               
            
          </div>   
  
  
           </div>
  
  
  
  
  
  
  
  	</div>
<div id="sidebar" style="float:right;width:350px;">                                                           
        
        
            <div class="mpu_banner" style="margin-bottom: 10px;">
                
                <!-- MPU BANNER - SPONSOR, ZONE: 135 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(135);
      // ]]> --></script>
  


  
  
      

            </div>
        
        
        


        <!-- start newsletter box -->
        <div class="newsletter_box_target">                             
          <div class="newsletter_box">                    
          <h3>Objednejte si newsletter CFO Worldu</h3>                                                                           
         
            
                    
            
              <form id="newsletter_form1" method="post" action="//cfoworld.cz/newsletter"  >                                           
              <label for="newsletter_email">Váš e-mail:               
              </label>                                         
              <input class="text" id="newsletter_email" type="text" name="kontakt[0][email]" value="" />
              
              <input type="hidden" name="r" value="nospam" />

                                                       
              <input class="submit" type="submit" value="Odeslat" />                                     
            </form>
                               
                                                                                
            <div class="clear">            
            </div>                         
          </div>                                    
        </div>   
        <!-- end newsletter box -->
        
          
           
        

        
        
         
             <div style="margin-top:-10px;margin-left:5px"> 
       
  
   
   <!-- rectangle 1-->
 <div class="square_banner" style="padding:0;">
  
  
  <!-- SQUARE, ZONE: 136 -->
  
  <!-- MF -->
  <!--kontrola  -->
     
  
   
    
 
   
    <!-- MF OFF-->
              


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(136);
      // ]]> --></script>
  


  
  
      

  
  
  
  

 


  
</div>
   
  
    


  


  



  
  





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 130 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(130);
      // ]]> --></script>
  


  
  
      

    
    
    
      
       
      
      
             
      
             
      
      
       
      
      
      
      
</div>






 
 
 
  
         
      
      
      
      
       
       
       
       


 
 
  
<div class="mpu_banner">
    
    
    <!-- MPU BANNER 2, ZONE: 209 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(209);
      // ]]> --></script>
  


  
  
      


</div>
  
       
		    </div> 
         
         
         
         <div id="featuredArticleContainer" class="contentContainer" >						           
         
          <h5 class="containerHeader">Doporučujeme</h5>			
           
           
           
                  
                                
                            
                                
                    <div  style="float:left;">
            <a class="img_link" href="https://cfoworld.cz/trendy/4-osvedcene-strategie-diky-kterym-mohou-cfo-usporit-5215" title="4 osvědčené strategie, díky kterým mohou CFO uspořit">
                            
                              
                            
    
        
            
           
                    
                    
                    
                  
                  
            
            
            
            
            
                    
                    
                  
            
            
                        
            
        
    

 <img class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m2/14/a4055583ea1c5c339bc1536f9f8139.jpg" alt="4 osvědčené strategie, díky kterým mohou CFO uspořit" width="160" height="106" /> 



                        </a>
            <div style="float:left;margin-left:5px;margin-top:4px;width:155px">
                  <h4> <a href="https://cfoworld.cz/trendy/4-osvedcene-strategie-diky-kterym-mohou-cfo-usporit-5215" title="4 osvědčené strategie, díky kterým mohou CFO uspořit"> 4 osvědčené strategie, díky kterým mohou CFO uspořit</a></h4>
                     <p class="strapline">
                     Průzkum Gartneru mezi finančními manažery ukázal, že téměř dvě třetiny z nich plánuji pro... <a class="readMore" href="https://cfoworld.cz/trendy/4-osvedcene-strategie-diky-kterym-mohou-cfo-usporit-5215"><span>více</span></a>
                     </p>
                      <br class="clear" style=" /*line-height: 5.1em;*/"/>				
           </div></div>
           
           
           
           
                  
                                
                            
                                
                    <div  style="float:left;">
            <a class="img_link" href="https://cfoworld.cz/trendy/zmeny-klimatu-zacinaji-menit-byznys-5164" title="Změny klimatu začínají měnit byznys">
                            
                              
                            
    
        
            
           
                    
                    
                    
                  
                  
            
            
            
            
            
                    
                    
                  
            
            
                        
            
        
    

 <img class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m2/ca/af5554a5928932de9b2c1718dc3b95.jpg" alt="Změny klimatu začínají měnit byznys" width="160" height="106" /> 



                        </a>
            <div style="float:left;margin-left:5px;margin-top:4px;width:155px">
                  <h4> <a href="https://cfoworld.cz/trendy/zmeny-klimatu-zacinaji-menit-byznys-5164" title="Změny klimatu začínají měnit byznys"> Změny klimatu začínají měnit byznys</a></h4>
                     <p class="strapline">
                     Téma klimatické změny rezonuje v úvahách ekonomů i politiků a nutně bude mít implikace do hospodářství,... <a class="readMore" href="https://cfoworld.cz/trendy/zmeny-klimatu-zacinaji-menit-byznys-5164"><span>více</span></a>
                     </p>
                      <br class="clear" style=" /*line-height: 5.1em;*/"/>				
           </div></div>
           
           
          
       						                               
        </div>   
         
         
         <div class="clear2"></div>
             
                    
         
                   
      <!--  <br class="clear">                     &nbsp; -->
  
		<div class="indent">
            

          
<div class="box1" style="margin: 5px 0 5px 2px;">
    
		
    <!-- HYPERTEXT, ZONE: 132 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(132);
      // ]]> --></script>
  


  
  
      

</div>
<br class="clear2"/>
    

    <div class="box1" style="margin: 5px 0 5px 2px;">
      
  		
      <!-- HYPERTEXT2, ZONE: 133 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(133);
      // ]]> --></script>
  


  
  
      

    </div>
    




 




 

 
  
 
 
 
 
  
  
  


 

              
			


















   
  
  
  
        
         <div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
          <!-- ostatni -->
                                  
                    
                    <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                    <br  class="clear"/>     <br  class="clear"/>
                    
                                 
                    
                    <p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"><img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" src="https://data.businessworld.cz/img/article/img/ea/ffe600c040842b0a8ca13c33088a4a.png" alt="GrandPrix2020" width="158" height="36" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2020. <strong>Zúčastněte se i vy!</strong> </a></p> 
                    <br  class="clear"/>     <br  class="clear"/>
                    
                                 
                    
                    <p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p> 
                    <br  class="clear"/>     <br  class="clear"/>
                    
                                 
                    
                    <p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p> 
                    <br  class="clear"/>     <br  class="clear"/>
                    
                   
                    <!-- **** -->     
         
                	  
                 
          </div>

  
  
     
  
  
   
  
      
   
  
  
  
     
  
  
    
     
  


























  

  





 
			
	                                       		
            























     





   
   <div class="promo_box">
   <h5 class="containerHeader" style="margin-left:-3px;margin-top:0px;margin-right:-26px">Partneři webu</h5>   
     
         <!--  partneri webu-->
        <!-- PARTNERI_1 ZONE: 18 -->  
        
        <div class="banner_partner">
     
         
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(18);
// ]]> --></script>
      </div>    
                       
        <div class="banner_partner">
        <!-- PARTNERI_2 ZONE: 19 -->  
              
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(19);
// ]]> --></script>
           
          </div>
              <div class="banner_partner">
   
          <!-- PARTNERI_3 ZONE: 20 -->  
               
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(20);
// ]]> --></script>
       
        </div>
            <div class="banner_partner"> 
              
           <!-- PARTNERI_4 ZONE: 22 -->                 
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(22);
// ]]> --></script> 
       </div>
       
       
       
                   
         
         
                      
        <div class="banner_partner">
           
           <!-- PARTNERI_5 ZONE: 21 -->        
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(21);
// ]]> --></script>        
      </div>     
         
          <div class="banner_partner">   
               
                    
    
         
           <!-- PARTNERI_6 ZONE: 154 -->     
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(154);
// ]]> --></script>        
      </div>     
                  
                       
            <div class="banner_partner">
         
           <!-- PARTNERI_7 ZONE: 155 -->
               
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(155);
// ]]> --></script>       
            
        </div>        
        
        <div class="banner_partner">
         
           <!-- PARTNERI_8 ZONE: 164 -->          
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(164);
// ]]> --></script>  
        </div> 
         
         
         
        
         
         
        <!-- partneri konec--> 
         
             
         
      
      
    
    
    
    
    
    
      
    
   
   
        
            
            
             <div style="width:300px;margin-bottom:10px;line-height:0!important;font-size:0!important;"></div>
   
                
          
    
      


     
    </div>
    

    
  



    


 
  <div class="promo_box">
  <!--   <h3>Partneři webu</h3>-->
    
		
    <!-- PARTNER, ZONE:  -->
          

      

  </div>
  <div class="square_banner2">
    
		
    <!-- SQUARE2, ZONE: 129 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(129);
      // ]]> --></script>
  


  
  
      

  </div>
          


  















     








  
























  
    

    <br class="clear">
<div class="square_banner" style="margin-left: 5px;" >
  
  
  <!-- .. SQUARE, ZONE: 128 -->
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(128);
      // ]]> --></script>
  


  
  
      

</div>

          






  
            
         <div style="width:300px;margin-left:5px;margin-top:15px">
             
                                  
               
            </div>
              
              
              
              
              
             <div class="box" style="padding-top: 44px;width: 310px;">
             
             
                  
                
                                    
                      <a class="img_link1" href="https://cfoworld.cz/cist-casopis">
                        <img class="left" src="//data.cfoworld.cz/img/aktualni_cislo/thumb/50/fa36ba3272cf27d9e7b494637e3af8.jpg" width="99"  style="border:none" alt="" />
                      </a>
                    <h4>CFO World 3/2020</h4>
<p><br />Vyzkoušejte <strong>digitální edici</strong><br />CFO Worldu pro váš tablet, smartphone nebo PC.</p>
                      <div class="sectionpage_box_more"><p><a href="https://cfoworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>                   
                      
                                 
                
                
                <br class="clear" />
                <br class="clear">
             </div>
              
              
       </div>
              
</div>  
	  </article>
 </div>

  
     <!-- kod MS-->
        
           <!-- konec kodu MS-->
  
  
  
  
  
  
  
   
     <!-- kod MS-->
        
     <!-- konec kodu MS-->
  
    





 <script  src="https://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>
	  

  



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.6&appId=290295824324904";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>










    
    <script  src="https://apis.google.com/js/plusone.js">
      {lang: 'cs'}
    </script>
    
    
    <script type="text/javascript"><!--//--><![CDATA[//><!--
  function getfbcount(url){
     var fblikes;
     $.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
        fblikes = data[url].shares;
        
        if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
     });
  }
  function gettwcount(url){
     var tweets;
     $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
        tweets = data.count;
        
         if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
     });
  }
  function getlinkedincount(url){
   var linkedins;
       $.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){

    linkedins = data.count;
    if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});  

  }
  
  
  
  function getplusone(url){
      var plusone;
      $.getJSON("https://cfoworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
        plusones = data.count;
        // console.log(plusones);
         
         if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
         
      }); 

  }
  
  
  
  $(document).ready(function($){
       var url = "https://cfoworld.cz/trendy/zmeny-klimatu-zacinaji-menit-byznys-5164"
//       getfbcount(url);
   //    gettwcount(url);       
    //   getlinkedincount(url);
        
  });
  //--><!]]>
  
  
  
   addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
//addthis.sharecounters.getShareCounts('facebook', function(obj) { 

//fblikes=obj.count;
//fbshare=obj['share']['share_count'];




//if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
//if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}


});




}
  
  </script>
    
    

           
        <hr class="hidden" />

          </div> 
     
     
     
     
       
     
     
    
		<div id="footer"  > 
    <div class="wrapper">         
		  <dl>    
        
        
          
          
      			
            
            
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/vmware-a-nvidia-nasadi-spolecne-umelou-inteligenci-do-hybridnich-cloudu-653">VMware a Nvidia nasadí společně umělou inteligenci do hybridních cloudů</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/firma-zalozena-na-ai-automatizovat-a-zjednodusovat-652">Firma založená na AI: Automatizovat a zjednodušovat</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://businessworld.cz">CIO</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/cloud/nas-novy-webcast-umela-inteligence-v-peci-o-zakazniky-15373">NÁŠ NOVÝ WEBCAST: Umělá Inteligence v péči o zákazníky</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/infrastruktura/sledujte-s-nami-hpe-technology-tour-2020-15371">Sledujte s námi: HPE Technology Tour 2020</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
      	
          
          
      			
            
            
             
            <dt><a href="https://computerworld.cz">Computerworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/technologie/digitalni-prodej-se-pod-vlivem-pandemie-zmeni-56383">Digitální prodej se pod vlivem pandemie změní</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/software/nas-novy-webcast-umela-inteligence-v-peci-o-zakazniky-56382">NÁŠ NOVÝ WEBCAST: Umělá Inteligence v péči o zákazníky</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
             
           
              
           
      			
      			
      			
      					     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://hdworld.cz">HD World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/audio-video/podle-ceho-vybrat-kvalitni-mikrofon-k-nahravani-videi-5227">Podle čeho vybrat kvalitní mikrofon k nahrávání videí?</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/lifestyle/roboticky-vysavac-skvela-volba-nejen-pro-pohodlnou-hospodyni-5226">Robotický vysavač: Skvělá volba nejen pro pohodlnou hospodyni</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://channelworld.cz">ChannelWorld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/analyzy/ssi-group-automatizovane-systemy-budov-jsou-potencialni-bezpecnostni-slabinou-25329">SSI Group: Automatizované systémy budov jsou potenciální bezpečnostní slabinou</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/analyzy/gartner-celosvetove-dodavky-pc-diky-hladu-spotrebitelu-vzrostly-o-3-6-25328">Gartner: Celosvětové dodávky PC díky hladu spotřebitelů vzrostly o 3,6 %</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://pcworld.cz">PC World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/nas-novy-webcast-umela-inteligence-v-peci-o-zakazniky-50787">NÁŠ NOVÝ WEBCAST: Umělá Inteligence v péči o zákazníky</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/nejvyssi-cas-na-upgrade-z-office-2010-na-office-365-3-dil-50780">Nejvyšší čas na upgrade z Office 2010 na Office 365 - 3.díl</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
              
           
              
           
      			
      			
      			
      					     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/windows/jak-bezplatne-zalohovat-esxi-virtualky-pomuze-aplikace-vmcom-7439">Jak bezplatně zálohovat ESXi virtuálky? Pomůže aplikace VMcom</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/windows/special-vse-co-jste-chteli-vedet-nejen-o-wi-fi-6-7438">SPECIÁL: Vše, co jste chtěli vědět (nejen) o Wi-Fi 6</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
			</dl> 
			<hr class="hidden clear2" />
			<div id="footerLogo">
				<h2 style="margin-top: 13px;"><a href="http://idg.cz">Internet Info DG, a.s.<span></span></a></h2>
				<p>				        
                    <a href="https://cfoworld.cz/kontakty">kontakty</a> 
                    
                        
                        | <a href="http://idg.cz/tituly/cfo-world-print/predplatne">předplatné tištěného časopisu</a>
                        | <a href="http://idg.cz/tituly/cfo-world-print/inzerce-cfo-world">inzerce tištěného časopisu</a>
                        | <a href="http://idg.cz/tituly/cfo-world/cfo-inzerce">online inzerce</a><br>
                         <a href="http://idg.cz/tituly/cfo-world-print/cfo-world-print-kontakty">kontakt na tištěnou inzerci</a>
                        
                    
                    | <a href="https://cfoworld.cz/autorska-prava">autorská práva</a>
                       | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                       | <a href="/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rss" href="https://cfoworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>
			</div>
		</div> </div>
     
    
        <div id="advertisement">
        
        <div id="advertisement_left">
     
     
            
               
                <div id="skyscraper_wide_left">
                    
                    <!-- SKYSCRAPER_WIDE, ZONE: 179 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(179);
      // ]]> --></script>
  


  
  
      

                </div>
            
            
      
     
     
     </div>
        
           
           
            
               
                <div id="skyscraper_wide">
                    
                    <!-- SKYSCRAPER_WIDE, ZONE: 126 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(126);
      // ]]> --></script>
  


  
  
      

                </div>
            
            
   	
				      <div id="skyscraperx">
				    
        
				<div id="skyscraper">
                
                
<!-- SKYSCRAPER, ZONE: 124 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(124);
      // ]]> --></script>
  


  
  
      

			</div>   
            
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
			 
                
                
<!-- SKYSCRAPER2, ZONE: 125 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(125);
      // ]]> --></script>
  


  
  
      

			</div></div>
      
      

			
			
	
    
    </div>
	  
</div>
  
   

	
 
 
           	
 
            
            
            
            
            
            
            
            
            
            
 
 
 
 
 
 
 
 
 
 
 
 
 
  
  
    
  
  
  
  
  
  
    
  <!-- fotogalerie-->
     
       <script type="text/javascript" >
		$(document).ready(function(){
			$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
		
			
			$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
				custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
				changepicturecallback: function(){ initialize(); }
			});

			$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
				custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
				changepicturecallback: function(){ _bsap.exec(); }
			});
		});
		</script>

  
  <!-- -->
          
  
      <!--[if IE]>
       
      
      
       
      
      
       
      
       
       
       
          <script src="/js/634861596848004800.js" type="text/javascript"></script>
       
       
      
      
       
      
      
       
      
       
          
       
      
      
           
           
      
      <![endif]--> 
        
     
     
     
       
  
   
      <script src="/js/skyscaper.js?v=01" async></script>
   <script src="/js/default.js?v=01"></script>  
      <script src="/js/lightbox.js" ></script>  
      
      
          	

           
</body>
</html>




    
  
  
  


   
  
  
  
    
     
     
     
  
    
  
  
      
