<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Whistleblowing (2): Dvě třetiny lidí nevěří v soudní ochranu | CFOWorld.cz</title>
<meta charset="utf-8">
<meta name="keywords" content="whistleblowing, EU" />
<meta name="description" content="Ochranu whistleblowerů proto řeší i nově přijatá směrnice EU, která se nyní zavádí do praxe. Oznamování bude nově podporované v nejvýznamnějších sektorech, které jsou již nyní regulované EU. " />
<meta name="twitter:description" content="Ochranu whistleblowerů proto řeší i nově přijatá směrnice EU, která se nyní zavádí do praxe. Oznamování bude nově podporované v nejvýznamnějších sektorech, které jsou již nyní regulované EU. ">
<meta property="og:description" content="Ochranu whistleblowerů proto řeší i nově přijatá směrnice EU, která se nyní zavádí do praxe. Oznamování bude nově podporované v nejvýznamnějších sektorech, které jsou již nyní regulované EU. " >
<meta name="robots" content="index,follow" />
<meta property="fb:app_id" content="290295824324904" />
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" />
<link rel="stylesheet" href="/css/reset.css" media="all" />
<link rel="stylesheet" href="/css/main_new.css?v=14" media="all" />
<link rel="stylesheet" href="/css/lightbox.css" media="all" />
<link rel="stylesheet" href="/css/prettyPhoto.css" media="screen" />
<meta property="og:title" content="Whistleblowing (2): Dvě třetiny lidí nevěří v soudní ochranu" itemprop="headline"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091" itemprop="url" />
<link rel="canonical" href="https://cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091"/>
<script type="application/ld+json">
{
"@context": "http://schema.org/true",
"@type": "WebSite",
"url": "https://cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091",
"potentialAction": {
"@type": "SearchAction",
"target": "https://cfoworld.cz/hledani?q={q}",
"query-input": "required name=q"
}
}
</script>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cfoworldcz">
<meta name="twitter:creator" content="@cfoworldcz">
<meta name="twitter:title" content="Whistleblowing (2): Dvě třetiny lidí nevěří v soudní ochranu">
<meta name="twitter:domain" content="cfoworld.cz">
<link rel="alternate" media="handheld" href="http://m.cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091" />
<meta name="viewport" content="width=1024" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Whistleblowing (2): Dvě třetiny lidí nevěří v soudní ochranu</Attribute>
<Attribute name="author"></Attribute>
<Attribute name="description">Ochranu whistleblowerů proto řeší i nově přijatá směrnice EU, která se nyní zavádí do praxe. Oznamování bude nově podporované v nejvýznamnějších sektorech, které jsou již nyní regulované EU. </Attribute>
<Attribute name="pubdate">2020-01-15T16:51:00+01:00</Attribute>
</DataObject>
</PageMap>
-->
<meta content="news" itemprop="genre" name="medium"/>
<meta content="Alexander Lichý" itemprop="author" name="author"/>
<meta itemprop="datePublished" content="2020-01-15T16:51:00+01:00" name="pubdate">
<meta name="dc.date.issued" content="2020-01-15T16:51:00+01:00">
<meta property="article:published_time" content="2020-01-15T16:51:00+01:00">
<link rel="previewimage" href="https://data.cfoworld.cz/img/article_title/title_l/43/953b2206c4119ff8e1973c0f0cffaf.jpg" />
<meta property="og:image" content="https://data.cfoworld.cz/img/article_title/title_l/43/953b2206c4119ff8e1973c0f0cffaf.jpg" />
<meta itemprop="thumbnailUrl" name="thumbnail" content="https://data.cfoworld.cz/img/article_title/title_l/43/953b2206c4119ff8e1973c0f0cffaf.jpg" />
<meta name="twitter:image" content="https://data.cfoworld.cz/img/article_title/title_l/43/953b2206c4119ff8e1973c0f0cffaf.jpg">
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" />
<script src="/js/jquery-1.7.2.min.js"></script>
<script src="/js/jqueryui/jquery-ui.min.js"></script>
<script src="/js/jquery.prettyPhoto.js" async></script>
<!-- <script src="/js/form.js"></script>
-->
<link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png" />
<link rel="shortcut icon" href="/gfx/favicon.ico" />
<link rel="alternate" title="CFOWorld.cz | Informační servis pro finanční ředitele" href="https://cfoworld.cz/rss.xml" type="application/rss+xml" />
<link rel="alternate" title="CFOWorld.cz | Informační servis pro finanční ředitele" href="https://cfoworld.cz/atom.xml" type="application/atom+xml" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="CFOWorld" />
<!-- mereni navstevnosti: google analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1200705-13']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('olhAV.OIj1p.WK5te3npN6dy7MRUX6wuHnGEeSzxcgL.h7');
// řádky níže by neměly být editovány
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> -->
<script src='https://abcd.idg.cz/delivery/spcjs.php?id=4'></script>
<script src="/js/hyphenator-min.js" ></script>
<script src="/js/cs.js"></script>
<script type="text/javascript">
Hyphenator.config({
classname : 'lLeft',
displaytogglebox : false,
defaultlanguage: 'cs',
useCSS3hyphenation: true,
minwordlength : 1
});
Hyphenator.run();
</script>
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script>
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<!-- tt 5091 -->
</head>
<body>
<div id="wallp"></div>
<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://cfoworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
</script>
<div id="leaderboard1" class="wrapper leaderboard">
<!-- LEADERBOARD, ZONE: 127 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(127);
// ]]> --></script>
</div>
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<div id="top_menu">
<p class="small web_link" style="z-index:1000">
<a href="http://m.cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091">mobilní verze</a> |
<a href="http://aiworld.cz/">AI World</a>
| <a href="https://businessworld.cz">CIO</a>
| <a href="https://computerworld.cz">Computerworld</a>
| <a href="https://hdworld.cz">HD World</a>
| <a href="https://channelworld.cz">ChannelWorld</a>
| <a href="https://pcworld.cz">PC World</a>
| <a href="https://smartworld.cz">Smart World</a>
<!-- | <a href="http://studentworld.cz">StudentWorld</a>-->
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<script>
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
</script>
<div id="topnav" class="topnav">
<div id="registration"> <a href="https://cfoworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="https://cfoworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" />
<p>
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
</p>
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="https://cfoworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<div id="logo" style="float:left;margin-top:23px;margin-bottom:-15px;margin-left:0px">
<a href="/" title="CFO World.cz">
<img src="/img/logo-cfoworld-1.png" alt="CFO" width="321" height="92" id="siteLogo" /></a>
</div>
<div id="soc_net" > &nbsp;
<a href="https://market.android.com/details?id=cz.cfoworld.rss" target="_blank">
<img src="/img/bw_android.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="https://www.facebook.com/cfoworld.cz" target="_blank">
<img src="/img/social/facebook_logo.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="https://twitter.com/cfoworldcz" target="_blank">
<img src="/img/social/twitter_logo.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank">
<img src="/img/linkedin.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="https://cfoworld.cz/rss.xml" target="_blank">
<img src="/img/rss.png" alt="" width="24" height="24" /></a>
</div>
<!-- begin search form -->
<div id="headerSearchContainer">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';" type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
<script><!--// <![CDATA[
$(function() {
$( "#search_input" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
</div>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<ul id="nav">
<!-- 1 -->
<li><a class="active" href="https://cfoworld.cz/analyzy">Analýzy</a></li>
<!-- 2 -->
<li><a href="https://cfoworld.cz/legislativa">Legislativa</a></li>
<!-- 3 -->
<li><a href="https://cfoworld.cz/financni-sluzby">Finanční služby</a></li>
<!-- 4 -->
<li><a href="https://cfoworld.cz/evropa-a-svet">Evropa a svět</a></li>
<!-- 5 -->
<li><a href="https://cfoworld.cz/trendy">Trendy</a></li>
<!-- 101 -->
<li><a href="https://cfoworld.cz/rozhovory">Rozhovory</a></li>
<li><a href="https://cfoworld.cz/komentare">Komentáře</a> </li>
<li><a href="https://cfoworld.cz/kariera">Kariéra</a> </li>
<li><a href="https://cfoworld.cz/ostatni">Ostatní</a></li>
<li><a href="https://cfoworld.cz/coffee-break"><img src="https://data.cfoworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="
width: 65px;
margin-top: -5px; margin-bottom: -4px;
"></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<!-- end menu -->
<div class="wrapper">
<div id="content" class="wrapper">
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent">
<h1>Whistleblowing (2): Dvě třetiny lidí nevěří v soudní ochranu</h1>
</div>
<!-- zdroj © arahan - Fotolia.com-->
<div class="mainColumn last" style="float:right;margin-right:13px;">
<div id="leadArticleStoryContainer" >
<!-- tlacitko 0 -->
<div class="position0 width0">
<!--aa 1579103460-->
<div class="/*position0in width1*/">
<!-- <div class="/* position3-3 width3*/">
-->
<!--<h2 class="strapline" itemprop="about" style="font-size: 1.6em;margin:0px;padding:0px">Whistleblowing (2): Dvě třetiny lidí nevěří v soudní ochranu</h2>-->
<h2 class="strapline" itemprop="about" style="font-size: 1.6em;margin:0px;padding:0px">Ochranu whistleblowerů proto řeší i nově přijatá směrnice EU, která se nyní zavádí do praxe. Oznamování bude nově podporované v nejvýznamnějších sektorech, které jsou již nyní regulované EU. </h2>
<div class="articleInfo"><p>
<span >autor Alexander Lichý</span> |
<a href="https://cfoworld.cz/analyzy" title="Analýzy">Analýzy </a>
| 15.01.2020
</p>
</div>
<!--</div>-->
<div class="position1 width2">
<!--
<img class="left content_img" itemprop="image" src="https://data.cfoworld.cz/img/article_title/title_l/43/953b2206c4119ff8e1973c0f0cffaf.jpg" alt="Whistleblowing (2): Dvě třetiny lidí nevěří v soudní ochranu" width="420" height="200" />
-->
</div>
<hr />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons">
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<span class="shareCount" id="fbCount">
</span>
<span class="shareCount" id="gpcountBottom"></span>
</div>
<br />
<div class="article_content" itemprop="articleBody">
<!--FULLTEXTSTART-->
<p>Jde například o oblast veřejných zakázek a soutěží, ochrany hospodářské soutěže, finančních služeb, ochrany životního prostředí nebo veřejného zdraví, přičemž členským státům je umožněno tento seznam dále rozšířit. Směrnice ovšem současně respektuje zásady profesní mlčenlivosti, která se týká advokátů a lékařů.</p>
<p> </p>
<p>„Hlavním pilířem směrnice je ochrana oznamovatelů, která jim bude poskytnuta pouze v případě, že prokážou, že měli racionální a důvodné přesvědčení o tom, že zveřejněné informace jsou pravdivé. Například v USA platí již zcela zaběhlá praxe, kdy po krátkém interním prošetření a vyhodnocení situace je následně okamžitě povolán tým advokátů, který situaci náležitě vyšetří a vyhodnotí z hlediska dalších rizik a opatření pro společnost. V  České republice však v současné době není ještě žádná sjednocující a konkrétní právní úprava ochrany oznamovatelů. V roce 2018 byl sice vypracován návrh zákona o ochraně oznamovatelů v souladu s programovým prohlášením vlády České republiky, byl však ale drtivou většinou připomínkovacích míst zcela zásadně zkritizován. V současné době tak návrh přepracovává Ministerstvo spravedlnosti ČR, proto nemá smysl se jím dopodrobna zabývat, neboť dozná ještě mnoha změn. Především však bude muset reflektovat minimální standard prezentovaný směrnicí,“ upřesnila Markéta Deimelová.</p>
<p><br>Přísliby právní ochrany ale nic nemění na tom, že trvají přirozené obavy případných oznamovatelů, kteří mají strach z odvetných opatření ze strany zaměstnavatele, mezi něž může patřit přeložení na jiné pracoviště, znemožnění kariérního růstu nebo dopad na odměňování. Většina z nich totiž nevěří, že by jim odpovídající ochranu poskytly třeba české soudy.</p>
<p> </p>
<p><strong>Je namístě odměna?</strong></p>
<p> </p>
<p>Měli by být whistlebloweři jakožto zaměstnanci motivovaní k oznámení protiprávního jednání finančně? Myslí se tím, že by po pravdivém a usvědčujícím oznámení obdrželi od zaměstnavatele zvláštní finanční odměnu. Určitě ano či spíše ano potvrdilo skoro 37 % dotázaných. Pro spíš ne a nebo určitě ne se vyjádřilo 43 % respondentů. Téměř 21 % nedokáže odměnu vůbec posoudit.</p>
<p> </p>
<p>Neméně zajímavé byly i odpovědi na otázku, zda na svém pracovišti mají zaměstnanci speciální vnitřní kanál na podávání oznámení o protiprávní činnosti. Více než 19 % dotázaných potvrdilo, že takovou možnost na svém pracovišti má, zpravidla šlo o speciální e-mailovou schránku nebo anonymní telefonní linku. Každý desátý respondent uvedl, že na jeho pracovišti existuje interní směrnice, jak s oznámeními naložit. Více než 14 % by se obrátilo na svého nadřízeného, kterému plně důvěřují. Téměř polovina respondentů potvrdila, že na jejich pracovišti žádný speciální kanál pro podání oznámení neexistuje.<br><br></p>
<p><em>Zdroj: Taylor Wessing Česká republika, 2019</em></p>
<p> </p>
<!--FULLTEXTSTOP-->
<div class="zdroj"> Úvodní foto: © arahan - Fotolia.com</div>
</div>
<br class="clear"/>
<p class="text_right paginationLinkNext" style="margin-bottom: 40px;">
<span class="paginationLinkContent">
<a href="https://cfoworld.cz/analyzy/whistleblowing-1-maji-cesti-zamestnanci-odvahu-oznamit-protipravni-jednani-5090" title="Whistleblowing (1): Mají čeští zaměstnanci odvahu oznámit protiprávní jednání?" style="border-top: 1px solid #BEBCAC;border-left: 1px solid #BEBCAC;">další článek &raquo;</a>
<br /><br />
</span>
</p>
<br class="clear" />
<hr />
<div class="article_content">
<br class="clear" />
</div>
</div>
<br class="clear" />
<div class="article_more">
<div class="/*position2-3 width3*/">
<h4>Související články</h4>
<ul class="indent">
<li><a class="invers" href="https://cfoworld.cz/analyzy/whistleblowing-1-maji-cesti-zamestnanci-odvahu-oznamit-protipravni-jednani-5090">Whistleblowing (1): Mají čeští zaměstnanci odvahu oznámit protiprávní jednání?</a></li>
<li><a class="invers" href="https://cfoworld.cz/evropa-a-svet/rada-ceskych-exporteru-nevyuziva-novou-dohodu-o-volnem-obchodu-mezi-eu-a-japonskem-4944">Řada českých exportérů nevyužíva novou dohodu o volném obchodu mezi EU a Japonskem</a></li>
<li><a class="invers" href="https://cfoworld.cz/analyzy/cr-ma-ctvrte-nejslozitejsi-korporatni-dane-v-eu-4921">ČR má čtvrté nejsložitější korporátní daně v EU</a></li>
<li><a class="invers" href="https://cfoworld.cz/trendy/kryptomeny-neustale-nove-prirustky-na-seznamu-4858">Kryptoměny: Neustále nové přírůstky na seznamu</a></li>
</ul>
</div>
<div class="/*position3-3 width3*/ tagy">
<h4>Tagy</h4>
<p>
<a class="invers" href="https://cfoworld.cz/hledani?q=whistleblowing">
whistleblowing
</a>
&middot; <a class="invers" href="https://cfoworld.cz/hledani?q=EU">
EU
</a>
</p>
<p class="margin_top">
<!-- TODO
<a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
-->
</p>
<p>
</p>
<p>
<img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=https://cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=https://cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
</div>
<br class="clear" />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 131 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(131);
// ]]> --></script>
</div>
<hr />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="margin-left:-5px;margin-top:10px;" >Komentáře</h5>
<fb:comments href="https://cfoworld.cz/analyzy/whistleblowing-2-dve-tretiny-lidi-neveri-v-soudni-ochranu-5091" expr:title='data:post.title' expr:xid='data:post.id' notify='true' numposts="10" width="464" migrated="1" ></fb:comments>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div>
<div id="leadNewsStoryContainerLeft" class="nextArticleContainer" style="margin-top:6px;float: right;position: absolute;">
<figure>
<img itemprop="image" class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m/d9/27137aeabb4d4bf36f17c86aada3e9.jpg" alt="Whistleblowing (2): Dvě třetiny lidí nevěří v soudní ochranu" width="160" />
</figure>
<hr class="dashed" />
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">
<a href="https://cfoworld.cz/analyzy" >Analýzy </a>
</h5>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/whistleblowing-1-maji-cesti-zamestnanci-odvahu-oznamit-protipravni-jednani-5090" title="Whistleblowing (1): Mají čeští zaměstnanci odvahu oznámit protiprávní jednání?">Whistleblowing (1): Mají čeští zaměstnanci odvahu oznámit protiprávní jednání?</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Nová evropská směrnice na ochranu oznamovatelů protiprávního jednání (whistleblowerů) ukládá...<a class="more" href="https://cfoworld.cz/analyzy/whistleblowing-1-maji-cesti-zamestnanci-odvahu-oznamit-protipravni-jednani-5090"><span>více</span></a>
</div>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/vice-nez-tretina-podnikatelek-se-pri-jednani-s-investory-setkava-s-predsudky-5089" title="Více než třetina podnikatelek se při jednání s investory setkává s předsudky">Více než třetina podnikatelek se při jednání s investory setkává s předsudky</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Nová studie ukazuje, že 35 % podnikatelek se setkává s předsudky při snaze zajistit finance pro...<a class="more" href="https://cfoworld.cz/analyzy/vice-nez-tretina-podnikatelek-se-pri-jednani-s-investory-setkava-s-predsudky-5089"><span>více</span></a>
</div>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/kazdy-druhy-cesky-a-slovensky-podnik-zmenil-svuj-obchodni-model-v-souvislosti-s-digitalizaci-5083" title="Každý druhý český a slovenský podnik změnil svůj obchodní model v souvislosti s digitalizací">Každý druhý český a slovenský podnik změnil svůj obchodní model v souvislosti s digitalizací</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Polovina středních a velkých podniků v ČR a SR již zaznamenala v souvislosti s digitalizací změnu...<a class="more" href="https://cfoworld.cz/analyzy/kazdy-druhy-cesky-a-slovensky-podnik-zmenil-svuj-obchodni-model-v-souvislosti-s-digitalizaci-5083"><span>více</span></a>
</div>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/cesi-jsou-ctvrti-nejmene-poctivi-zakaznici-v-evrope-5078" title="Češi jsou čtvrtí nejméně poctiví zákazníci v Evropě">Češi jsou čtvrtí nejméně poctiví zákazníci v Evropě</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Téměř polovina neplatičů nesplácí své dluhy úmyslně. Včas nebo dokonce vůbec neplatí každý...<a class="more" href="https://cfoworld.cz/analyzy/cesi-jsou-ctvrti-nejmene-poctivi-zakaznici-v-evrope-5078"><span>více</span></a>
</div>
</div>
</div>
</div>
<div id="sidebar" style="float:right;width:350px;">
<div class="mpu_banner" style="margin-bottom: 10px;">
<!-- MPU BANNER - SPONSOR, ZONE: 135 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(135);
// ]]> --></script>
</div>
<!-- start newsletter box -->
<div class="newsletter_box_target">
<div class="newsletter_box">
<h3>Objednejte si newsletter CFO Worldu</h3>
<form id="newsletter_form1" method="post" action="//cfoworld.cz/newsletter" >
<label for="newsletter_email">Váš e-mail:
</label>
<input class="text" id="newsletter_email" type="text" name="kontakt[0][email]" value="" />
<input type="hidden" name="r" value="nospam" />
<input class="submit" type="submit" value="Odeslat" />
</form>
<div class="clear">
</div>
</div>
</div>
<!-- end newsletter box -->
<div style="margin-top:-10px;margin-left:5px">
<!-- rectangle 1-->
<div class="square_banner" style="padding:0;">
<!-- SQUARE, ZONE: 136 -->
<!-- MF -->
<!--kontrola -->
  
<!-- MF OFF-->
<script type='text/javascript'><!--// <![CDATA[
OA_show(136);
// ]]> --></script>
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 130 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(130);
// ]]> --></script>
</div>
<div class="mpu_banner">
<!-- MPU BANNER 2, ZONE: 209 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(209);
// ]]> --></script>
</div>
</div>
<div id="featuredArticleContainer" class="contentContainer" >
<h5 class="containerHeader">Doporučujeme</h5>
<div style="float:left;">
<a class="img_link" href="https://cfoworld.cz/analyzy/ey-barometr-investicni-duvery-polovina-respondentu-neocekava-hospodarskou-krizi-5042" title="EY Barometr investiční důvěry: Polovina respondentů neočekává hospodářskou krizi">
<img class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m2/fa/1287a70cbc5e514dd497d7da8bfdb3.jpg" alt="EY Barometr investiční důvěry: Polovina respondentů neočekává hospodářskou krizi" width="160" height="106" />
</a>
<div style="float:left;margin-left:5px;margin-top:4px;width:155px">
<h4> <a href="https://cfoworld.cz/analyzy/ey-barometr-investicni-duvery-polovina-respondentu-neocekava-hospodarskou-krizi-5042" title="EY Barometr investiční důvěry: Polovina respondentů neočekává hospodářskou krizi"> EY Barometr investiční důvěry: Polovina respondentů neočekává hospodářskou krizi</a></h4>
<p class="strapline">
Globální nejistota vytváří pro fúze a akvizice nové příležitosti. V nadcházejících dvanácti... <a class="readMore" href="https://cfoworld.cz/analyzy/ey-barometr-investicni-duvery-polovina-respondentu-neocekava-hospodarskou-krizi-5042"><span>více</span></a>
</p>
<br class="clear" style=" /*line-height: 5.1em;*/"/>
</div></div>
<div style="float:left;">
<a class="img_link" href="https://cfoworld.cz/analyzy/vice-nez-tretina-pracujicich-uvazuje-o-odchodu-ze-zamestnani-pro-vetsinu-je-v-praci-dulezitejsi-spokojenost-nez-penize-5025" title="Více než třetina pracujících uvažuje o odchodu ze zaměstnání, pro většinu je v práci důležitější spokojenost než peníze">
<img class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m/b1/014e862ffb4d12a458d9ed283a60dc.jpg" alt="Více než třetina pracujících uvažuje o odchodu ze zaměstnání, pro většinu je v práci důležitější spokojenost než peníze" width="160" height="106" />
</a>
<div style="float:left;margin-left:5px;margin-top:4px;width:155px">
<h4> <a href="https://cfoworld.cz/analyzy/vice-nez-tretina-pracujicich-uvazuje-o-odchodu-ze-zamestnani-pro-vetsinu-je-v-praci-dulezitejsi-spokojenost-nez-penize-5025" title="Více než třetina pracujících uvažuje o odchodu ze zaměstnání, pro většinu je v práci důležitější spokojenost než peníze"> Více než třetina pracujících uvažuje o odchodu ze zaměstnání, pro většinu je v práci důležitější spokojenost než peníze</a></h4>
<p class="strapline">
Přesně 37,3 % zaměstnanců v současné době zvažuje odchod ze zaměstnání. Přes 27 % dotázaných... <a class="readMore" href="https://cfoworld.cz/analyzy/vice-nez-tretina-pracujicich-uvazuje-o-odchodu-ze-zamestnani-pro-vetsinu-je-v-praci-dulezitejsi-spokojenost-nez-penize-5025"><span>více</span></a>
</p>
<br class="clear" style=" /*line-height: 5.1em;*/"/>
</div></div>
</div>
<div class="clear2"></div>
<!-- <br class="clear"> &nbsp; -->
<div class="indent">
<div class="box1" style="margin: 5px 0 5px 2px;">
<!-- HYPERTEXT, ZONE: 132 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(132);
// ]]> --></script>
</div>
<br class="clear2"/>
<div class="box1" style="margin: 5px 0 5px 2px;">
<!-- HYPERTEXT2, ZONE: 133 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(133);
// ]]> --></script>
</div>
<div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
<!-- ostatni -->
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!--
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/> <br class="clear"/>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"><img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" src="https://data.businessworld.cz/img/article/img/ea/ffe600c040842b0a8ca13c33088a4a.png" alt="GrandPrix2020" width="158" height="36" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2020. <strong>Zúčastněte se i vy!</strong> </a></p>
<br class="clear"/> <br class="clear"/>
<p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/> <br class="clear"/>
<p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p>
<br class="clear"/> <br class="clear"/>
<!-- **** -->
</div>
<div class="promo_box">
<h5 class="containerHeader" style="margin-left:-3px;margin-top:0px;margin-right:-26px">Partneři webu</h5>
<!-- partneri webu-->
<!-- PARTNERI_1 ZONE: 18 -->
<div class="banner_partner">
<script type='text/javascript'><!--// <![CDATA[
OA_show(18);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_2 ZONE: 19 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(19);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_3 ZONE: 20 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(20);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_4 ZONE: 22 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(22);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_5 ZONE: 21 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(21);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_6 ZONE: 154 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(154);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_7 ZONE: 155 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(155);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_8 ZONE: 164 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(164);
// ]]> --></script>
</div>
<!-- partneri konec-->
<div style="width:300px;margin-bottom:10px;line-height:0!important;font-size:0!important;"></div>
</div>
<div class="promo_box">
<!-- <h3>Partneři webu</h3>-->
<!-- PARTNER, ZONE: -->
</div>
<div class="square_banner2">
<!-- SQUARE2, ZONE: 129 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(129);
// ]]> --></script>
</div>
<br class="clear">
<div class="square_banner" style="margin-left: 5px;" >
<!-- .. SQUARE, ZONE: 128 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(128);
// ]]> --></script>
</div>
<div style="width:300px;margin-left:5px;margin-top:15px">
</div>
<div class="box" style="padding-top: 44px;width: 310px;">
<a class="img_link1" href="https://cfoworld.cz/cist-casopis">
<img class="left" src="//data.cfoworld.cz/img/aktualni_cislo/thumb/34/03d2c9641d22df0cbaa321f6ca0a1f.jpg" width="99" style="border:none" alt="" />
</a>
<h4>CFO World 3/2019</h4>
<p><br />Vyzkoušejte <strong>digitální edici</strong><br />CFO Worldu pro váš tablet, smartphone nebo PC.</p>
<div class="sectionpage_box_more"><p><a href="https://cfoworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>
<br class="clear" />
<br class="clear">
</div>
</div>
</div>
</article>
</div>
<!-- kod MS-->
<!-- konec kodu MS-->
<!-- kod MS-->
<!-- konec kodu MS-->
<script src="https://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.6&appId=290295824324904";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/plusone.js">
{lang: 'cs'}
</script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
$.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
tweets = data.count;
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});
}
function getlinkedincount(url){
var linkedins;
$.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
linkedins = data.count;
if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("https://cfoworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
plusones = data.count;
// console.log(plusones);
if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = "https://cfoworld.cz/analyzy/vice-nez-tretina-pracujicich-uvazuje-o-odchodu-ze-zamestnani-pro-vetsinu-je-v-praci-dulezitejsi-spokojenost-nez-penize-5025"
// getfbcount(url);
// gettwcount(url);
// getlinkedincount(url);
});
//--><!]]>
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
//addthis.sharecounters.getShareCounts('facebook', function(obj) {
//fblikes=obj.count;
//fbshare=obj['share']['share_count'];
//if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
//if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
});
}
</script>
<hr class="hidden" />
</div>
<div id="footer" >
<div class="wrapper">
<dl>
<dt><a href="http://aiworld.cz/">AI World</a></dt>
<dd><a href="http://aiworld.cz//umela-inteligence/jaky-jste-clovek-to-posoudi-ai-533">Jaký jste člověk? To posoudí AI</a></dd>
<dd><a href="http://aiworld.cz//esports/fanousci-esportu-davaji-na-sponzoring-i-influencery-firmam-se-podpora-vyplati-532">Fanoušci esportů dávají na sponzoring i influencery, firmám se podpora vyplatí</a></dd>
<dt><a href="https://businessworld.cz">CIO</a></dt>
<dd><a href="https://businessworld.cz/novinky/google-slibil-podporu-chromu-na-windows-7-do-cervence-2021-15055">Google slíbil podporu Chromu na Windows 7 do července 2021</a></dd>
<dd><a href="https://businessworld.cz/aplikace/office-365-na-windows-7-budou-dostavat-podporu-az-do-roku-2023-2-15047">Office 365 na Windows 7 budou dostávat podporu až do roku 2023 (2)</a></dd>
</dl>
<dl>
<dt><a href="https://computerworld.cz">Computerworld</a></dt>
<dd><a href="https://computerworld.cz/software/kral-je-mrtev-at-zije-kral-dnes-edge-prechazi-na-jadro-chromium-55821">Král je mrtev, ať žije král. Dnes Edge přechází na jádro Chromium</a></dd>
<dd><a href="https://computerworld.cz/securityworld/kazda-pata-tuzemska-firma-byla-cilem-hackerskeho-utoku-55817">Každá pátá tuzemská firma byla cílem hackerského útoku</a></dd>
<dt><a href="https://hdworld.cz">HD World</a></dt>
<dd><a href="https://hdworld.cz/infotech/novy-evolveo-strongphone-g7-5168">Nový EVOLVEO StrongPhone G7</a></dd>
<dd><a href="https://hdworld.cz/infotech/novy-monitor-philips-276c8-5166">Nový monitor Philips 276C8</a></dd>
</dl>
<dl>
<dt><a href="https://channelworld.cz">ChannelWorld</a></dt>
<dd><a href="https://channelworld.cz/novinky/kaspersky-uvadi-license-management-portal-samoobsluzny-portal-pro-msp-a-resellery-23904">Kaspersky uvádí License Management Portal, samoobslužný portál pro MSP a resellery</a></dd>
<dd><a href="https://channelworld.cz/novinky/dpd-dokoncilo-nakup-balikove-divize-geis-v-ceske-republice-a-na-slovensku-23903">DPD dokončilo nákup balíkové divize Geis v České republice a na Slovensku</a></dd>
<dt><a href="https://pcworld.cz">PC World</a></dt>
<dd><a href="https://pcworld.cz/software/spolupracujte-pri-tvorbe-a-uprave-dokumentu-v-g-suite-2-dil-50473">Spolupracujte při tvorbě a úpravě dokumentů v G Suite - 2.díl</a></dd>
<dd><a href="https://pcworld.cz/software/spolupracujte-pri-tvorbe-a-uprave-dokumentu-v-g-suite-1-dil-50472">Spolupracujte při tvorbě a úpravě dokumentů v G Suite - 1.díl</a></dd>
</dl>
<dl>
<dt><a href="https://smartworld.cz">Smart World</a></dt>
<dd><a href="https://smartworld.cz/smartphony/ces-2020-co-vam-mozna-uniklo-7401">CES 2020: Co vám možná uniklo</a></dd>
<dd><a href="https://smartworld.cz/smartphony/sedm-trendu-pro-android-v-roce-2020-7400">Sedm trendů pro Android v roce 2020</a></dd>
</dl>
<hr class="hidden clear2" />
<div id="footerLogo">
<h2 style="margin-top: 13px;"><a href="http://idg.cz">IDG communications<span></span></a></h2>
<p>
<a href="https://cfoworld.cz/kontakty">kontakty</a>
| <a href="http://idg.cz/tituly/cfo-world-print/predplatne">předplatné tištěného časopisu</a>
| <a href="http://idg.cz/tituly/cfo-world-print/inzerce-cfo-world">inzerce tištěného časopisu</a>
| <a href="http://idg.cz/tituly/cfo-world/cfo-inzerce">online inzerce</a><br>
<a href="http://idg.cz/tituly/cfo-world-print/cfo-world-print-kontakty">kontakt na tištěnou inzerci</a>
| <a href="https://cfoworld.cz/autorska-prava">autorská práva</a>
| <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
| <a href="/cookie-policy">zásady pro soubory cookie</a>
| <a class="rss" href="https://cfoworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
<div id="advertisement">
<div id="advertisement_left">
<div id="skyscraper_wide_left">
<!-- SKYSCRAPER_WIDE, ZONE: 179 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(179);
// ]]> --></script>
</div>
</div>
<div id="skyscraper_wide">
<!-- SKYSCRAPER_WIDE, ZONE: 126 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(126);
// ]]> --></script>
</div>
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 124 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(124);
// ]]> --></script>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 125 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(125);
// ]]> --></script>
</div></div>
</div>
</div>
<script type="text/javascript" >
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript" >
COMSCORE.beacon({
c1:2,
c2:"6035308",
c3:"",
c4:"",
c5:"",
c6:"",
c15:""
});
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cv=1.3&amp;cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- fotogalerie-->
<script type="text/javascript" >
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
</script>
<!-- -->
<!--[if IE]>
<script src="/js/634861596848004800.js" type="text/javascript"></script>
<![endif]-->
<script src="/js/skyscaper.js?v=01" async></script>
<script src="/js/default.js?v=01"></script>
<script src="/js/lightbox.js" ></script>
</body>
</html>
<!--2020-01-15 17:39:02 -->