<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Fúze roku na poradenském trhu: Grant Thornton hodlá atakovat „velkou čtyřku“ | CFOWorld.cz</title>
<meta charset="utf-8">
<meta name="keywords" content="Grant Thornton, BDO, poradenství" />
<meta name="description" content="České společnosti z poradenské skupiny Grant Thornton a většina bývalých tuzemských firem ze skupiny BDO se dohodly na spojení. Od dubna působí na českém trhu pod globální značkou Grant Thornton. Vznikla tak pátá největší a nejrychleji rostoucí poradenská skupina v České republice s obratem přes 750 milionů korun." />
<meta name="twitter:description" content="České společnosti z poradenské skupiny Grant Thornton a většina bývalých tuzemských firem ze skupiny BDO se dohodly na spojení. Od dubna působí na českém trhu pod globální značkou Grant Thornton. Vznikla tak pátá největší a nejrychleji rostoucí poradenská skupina v České republice s obratem přes 750 milionů korun.">
<meta property="og:description" content="České společnosti z poradenské skupiny Grant Thornton a většina bývalých tuzemských firem ze skupiny BDO se dohodly na spojení. Od dubna působí na českém trhu pod globální značkou Grant Thornton. Vznikla tak pátá největší a nejrychleji rostoucí poradenská skupina v České republice s obratem přes 750 milionů korun." >
<meta name="robots" content="index,follow" />
<meta property="fb:app_id" content="290295824324904" />
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" />
<link rel="stylesheet" href="/css/reset.css" media="all" />
<link rel="stylesheet" href="/css/main_new.css?v=15" media="all" />
<link rel="stylesheet" href="/css/lightbox.css" media="all" />
<link rel="stylesheet" href="/css/prettyPhoto.css" media="screen" />
<meta property="og:title" content="Fúze roku na poradenském trhu: Grant Thornton hodlá atakovat „velkou čtyřku“" itemprop="headline"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154" itemprop="url" />
<link rel="canonical" href="https://cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154"/>
<script type="application/ld+json">
{
"@context": "http://schema.org/true",
"@type": "WebSite",
"url": "https://cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154",
"potentialAction": {
"@type": "SearchAction",
"target": "https://cfoworld.cz/hledani?q={q}",
"query-input": "required name=q"
}
}
</script>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cfoworldcz">
<meta name="twitter:creator" content="@cfoworldcz">
<meta name="twitter:title" content="Fúze roku na poradenském trhu: Grant Thornton hodlá atakovat „velkou čtyřku“">
<meta name="twitter:domain" content="cfoworld.cz">
<link rel="alternate" media="handheld" href="http://m.cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154" />
<meta name="viewport" content="width=1024" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Fúze roku na poradenském trhu: Grant Thornton hodlá atakovat „velkou čtyřku“</Attribute>
<Attribute name="author"></Attribute>
<Attribute name="description">České společnosti z poradenské skupiny Grant Thornton a většina bývalých tuzemských firem ze skupiny BDO se dohodly na spojení. Od dubna působí na českém trhu pod globální značkou Grant Thornton. Vznikla tak pátá největší a nejrychleji rostoucí poradenská skupina v České republice s obratem přes 750 milionů korun.</Attribute>
<Attribute name="pubdate">2020-04-02T11:34:57+01:00</Attribute>
<Attribute name="last_update">2020-04-02T11:42:12+01:00</Attribute>
</DataObject>
</PageMap>
-->
<meta content="news" itemprop="genre" name="medium"/>
<meta content="ali" itemprop="author" name="author"/>
<meta itemprop="datePublished" content="2020-04-02T11:34:57+01:00" name="pubdate">
<meta name="dc.date.issued" content="2020-04-02T11:34:57+01:00">
<meta property="article:published_time" content="2020-04-02T11:34:57+01:00">
<meta itemprop="dateModified" content="2020-04-02T11:42:12+01:00"/>
<meta property="article:modified_time" content="2020-04-02T11:42:12+01:00">
<link rel="previewimage" href="https://data.cfoworld.cz/img/article_title/title_l/a0/f4f62517f9fed8ce67be24bcd5107b.jpg" />
<meta property="og:image" content="https://data.cfoworld.cz/img/article_title/title_l/a0/f4f62517f9fed8ce67be24bcd5107b.jpg" />
<meta itemprop="thumbnailUrl" name="thumbnail" content="https://data.cfoworld.cz/img/article_title/title_l/a0/f4f62517f9fed8ce67be24bcd5107b.jpg" />
<meta name="twitter:image" content="https://data.cfoworld.cz/img/article_title/title_l/a0/f4f62517f9fed8ce67be24bcd5107b.jpg">
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" />
<script src="/js/jquery-1.7.2.min.js"></script>
<script src="/js/jqueryui/jquery-ui.min.js"></script>
<script src="/js/jquery.prettyPhoto.js" async></script>
<!-- <script src="/js/form.js"></script>
-->
<link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png" />
<link rel="shortcut icon" href="/gfx/favicon.ico" />
<link rel="alternate" title="CFOWorld.cz | Informační servis pro finanční ředitele" href="https://cfoworld.cz/rss.xml" type="application/rss+xml" />
<link rel="alternate" title="CFOWorld.cz | Informační servis pro finanční ředitele" href="https://cfoworld.cz/atom.xml" type="application/atom+xml" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="CFOWorld" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TQPMQ83');</script>
<!-- End Google Tag Manager -->
<!-- <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> -->
<script src='https://abcd.idg.cz/delivery/spcjs.php?id=4'></script>
<script src="/js/hyphenator-min.js" ></script>
<script src="/js/cs.js"></script>
<script type="text/javascript">
Hyphenator.config({
classname : 'lLeft',
displaytogglebox : false,
defaultlanguage: 'cs',
useCSS3hyphenation: true,
minwordlength : 1
});
Hyphenator.run();
</script>
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script>
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<!-- tt 5154 -->
</head>
<body>
<div id="wallp"></div>
<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://cfoworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
</script>
<div id="leaderboard1" class="wrapper leaderboard">
<!-- LEADERBOARD, ZONE: 127 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(127);
// ]]> --></script>
</div>
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<div id="top_menu">
<p class="small web_link" style="z-index:1000">
<a href="http://m.cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154">mobilní verze</a> |
<a href="http://aiworld.cz/">AI World</a>
| <a href="https://businessworld.cz">CIO</a>
| <a href="https://computerworld.cz">Computerworld</a>
| <a href="https://hdworld.cz">HD World</a>
| <a href="https://channelworld.cz">ChannelWorld</a>
| <a href="https://pcworld.cz">PC World</a>
| <a href="https://smartworld.cz">Smart World</a>
<!-- | <a href="http://studentworld.cz">StudentWorld</a>-->
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<script>
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
</script>
<div id="topnav" class="topnav">
<div id="registration"> <a href="https://cfoworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="https://cfoworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" />
<p>
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
</p>
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="https://cfoworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<div id="logo" style="float:left;margin-top:30px;margin-bottom:-15px;margin-left:0px">
<a href="/" title="CFO World.cz">
<img src="/img/logo-cfoworld.png" alt="CFO" width="321" height="67" id="siteLogo" /></a>
</div>
<div id="soc_net" > &nbsp;
<a href="https://market.android.com/details?id=cz.cfoworld.rss" target="_blank">
<img src="/img/bw_android.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="https://www.facebook.com/cfoworld.cz" target="_blank">
<img src="/img/social/facebook_logo.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="https://twitter.com/cfoworldcz" target="_blank">
<img src="/img/social/twitter_logo.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank">
<img src="/img/linkedin.png" alt="" width="24" height="24" /></a> &nbsp;
<a href="https://cfoworld.cz/rss.xml" target="_blank">
<img src="/img/rss.png" alt="" width="24" height="24" /></a>
</div>
<!-- begin search form -->
<div id="headerSearchContainer">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';" type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
<script><!--// <![CDATA[
$(function() {
$( "#search_input" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
</div>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<ul id="nav">
<!-- 1 -->
<li><a href="https://cfoworld.cz/analyzy">Analýzy</a></li>
<!-- 2 -->
<li><a href="https://cfoworld.cz/legislativa">Legislativa</a></li>
<!-- 3 -->
<li><a href="https://cfoworld.cz/financni-sluzby">Finanční služby</a></li>
<!-- 4 -->
<li><a href="https://cfoworld.cz/evropa-a-svet">Evropa a svět</a></li>
<!-- 5 -->
<li><a href="https://cfoworld.cz/trendy">Trendy</a></li>
<!-- 101 -->
<li><a href="https://cfoworld.cz/rozhovory">Rozhovory</a></li>
<li><a href="https://cfoworld.cz/komentare">Komentáře</a> </li>
<li><a href="https://cfoworld.cz/kariera">Kariéra</a> </li>
<li><a class="active" href="https://cfoworld.cz/ostatni">Ostatní</a></li>
<li><a href="https://cfoworld.cz/coffee-break"><img src="https://data.cfoworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="
width: 65px;
margin-top: -5px; margin-bottom: -4px;
"></a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<!-- end menu -->
<div class="wrapper">
<div id="content" class="wrapper">
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent">
<h1>Fúze roku na poradenském trhu: Grant Thornton hodlá atakovat „velkou čtyřku“</h1>
</div>
<!-- zdroj © Serg Nvns - Fotolia.com-->
<div class="mainColumn last" style="float:right;margin-right:13px;">
<div id="leadArticleStoryContainer" >
<!-- tlacitko 0 -->
<div class="position0 width0">
<!--aa 1585820097-->
<div class="/*position0in width1*/">
<!-- <div class="/* position3-3 width3*/">
-->
<!--<h2 class="strapline" itemprop="about" style="font-size: 1.6em;margin:0px;padding:0px">Fúze roku na poradenském trhu: Grant Thornton hodlá atakovat „velkou čtyřku“</h2>-->
<h2 class="strapline" itemprop="about" style="font-size: 1.6em;margin:0px;padding:0px">České společnosti z poradenské skupiny Grant Thornton a většina bývalých tuzemských firem ze skupiny BDO se dohodly na spojení. Od dubna působí na českém trhu pod globální značkou Grant Thornton. Vznikla tak pátá největší a nejrychleji rostoucí poradenská skupina v České republice s obratem přes 750 milionů korun.</h2>
<div class="articleInfo"><p>
<span >autor ali</span> |
<a href="https://cfoworld.cz/ostatni" title="Ostatní">Ostatní </a>
| 02.04.2020
</p>
</div>
<!--</div>-->
<div class="position1 width2">
<!--
<img class="left content_img" itemprop="image" src="https://data.cfoworld.cz/img/article_title/title_l/a0/f4f62517f9fed8ce67be24bcd5107b.jpg" alt="Fúze roku na poradenském trhu: Grant Thornton hodlá atakovat „velkou čtyřku“" width="420" height="200" />
-->
</div>
<hr />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons">
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<span class="shareCount" id="fbCount">
</span>
<span class="shareCount" id="gpcountBottom"></span>
</div>
<br />
<div class="article_content" itemprop="articleBody">
<!--FULLTEXTSTART-->
<p>Skupina nyní zaměstnává více než 500 odborníků z oblastí daní, auditu, účetnictví, manažerského poradenství, IT poradenství, práva, ekonomického znalectví a oceňování a zpracování mezd. Cílem nově vzniklého silného hráče je rozpohybovat současné stojaté vody trhu poradenských firem.</p>
<p> </p>
<p>„Tuto fúzi považujeme za skvělou příležitost vybudovat v České republice stabilní poradenskou skupinu, což je zejména s ohledem na aktuální vývoj ekonomiky velmi důležité. Grant Thornton se s přehledem stal pátou největší poradenskou firmou na našem trhu. V mnoha oborech působnosti navíc patříme již nyní k těm nejsilnějším, a teď je načase posunout výše celý Grant Thornton,“ říká zakládající společník skupiny Grant Thornton Czech Republic a dosavadní managing partner Grant Thornton Advisory David Pirner.</p>
<p> </p>
<p>„Důležitá je pro nás dlouhodobá vize úspěšného podnikání celé skupiny. Když jsme během minulého roku navázali úzkou spolupráci s profesionály ze společnosti Grant Thornton, rychle jsme si potvrdili, že představu o podnikání sdílíme. Díky této zkušenosti jsme se rozhodli k významnému prohloubení spolupráce, které vyvrcholilo spojením firem pod značku Grant Thornton,“ vysvětluje zakládající společník společnosti Grant Thornton Czech Republic Tomáš Brabenec. Ten byl doposud partnerem části firem, které byly dříve součástí BDO.</p>
<p> </p>
<p>„Za dvě dekády našeho působení na trhu jsme se vypracovali mezi silné hráče a jako samostatná česká firma jsme dosáhli maxima. Zapojení do renomované mezinárodní sítě je logickým krokem, protože budeme moci dále rozvinout naše znalosti a zkušenosti,“ doplňuje zakládající společník skupiny Grant Thornton Czech Republic Ivan Fučík, dosavadní partner auditorské a daňové poradenské firmy Fučík &amp; Partneři.</p>
<p> </p>
<p>V novém holdingu Grant Thornton Czech Republic a.s. se díky finální dohodě podepsané 30. března 2020 spojují Grant Thornton Advisory, Grant Thornton Valuation, Grant Thornton Tax &amp; Accounting, Grant Thornton Audit, dále společnost Fučík &amp; Partneři a firmy dříve vystupující ve skupině BDO, nyní pod značkou GT TAX, GT Appraisal services – Znalecký ústav a GT Accounting &amp; Payroll. Všechny firmy se již na podzim tohoto roku sestěhují do nových společných kanceláří.</p>
<!--FULLTEXTSTOP-->
<div class="zdroj"> Úvodní foto: © Serg Nvns - Fotolia.com</div>
</div>
<br class="clear"/>
<p class="text_right paginationLinkNext" style="margin-bottom: 40px;">
<span class="paginationLinkContent">
<a href="https://cfoworld.cz/ostatni/svet-potrebuje-podniky-ktere-se-neboji-prevzit-zodpovednost-a-hledaji-vyssi-smysl-sve-existence-5131" title="Svět potřebuje podniky, které se nebojí převzít zodpovědnost a hledají vyšší smysl své existence" style="border-top: 1px solid #BEBCAC;border-left: 1px solid #BEBCAC;">další článek &raquo;</a>
<br /><br />
</span>
</p>
<br class="clear" />
<hr />
<div class="article_content">
<br class="clear" />
</div>
</div>
<br class="clear" />
<div class="article_more">
<div class="/*position2-3 width3*/">
<h4>Související články</h4>
<ul class="indent">
<li><a class="invers" href="https://cfoworld.cz/aktuality/czechtrade-nove-poskytuje-bezplatne-exportni-poradenstvi-5147">CzechTrade nově poskytuje bezplatné exportní poradenství</a></li>
<li><a class="invers" href="https://cfoworld.cz/aktuality/bdo-advisory-se-stala-soucasti-site-moore-global-5084">BDO Advisory se stala součástí sítě Moore Global</a></li>
<li><a class="invers" href="https://cfoworld.cz/aktuality/deloitte-posiluje-ve-strategickem-poradenstvi-4557">Deloitte posiluje ve strategickém poradenství</a></li>
<li><a class="invers" href="https://cfoworld.cz/kariera/petr-slavicek-je-novym-managing-partnerem-v-bdo-4552">Petr Slavíček je novým managing partnerem v BDO</a></li>
</ul>
</div>
<div class="/*position3-3 width3*/ tagy">
<h4>Tagy</h4>
<p>
<a class="invers" href="https://cfoworld.cz/hledani?q=Grant Thornton">
Grant Thornton
</a>
&middot; <a class="invers" href="https://cfoworld.cz/hledani?q=BDO">
BDO
</a>
&middot; <a class="invers" href="https://cfoworld.cz/hledani?q=poradenství">
poradenství
</a>
</p>
<p class="margin_top">
<!-- TODO
<a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
-->
</p>
<p>
</p>
<p>
<img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=https://cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=https://cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
</div>
<br class="clear" />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 131 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(131);
// ]]> --></script>
</div>
<hr />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="margin-left:-5px;margin-top:10px;" >Komentáře</h5>
<fb:comments href="https://cfoworld.cz/ostatni/fuze-roku-na-poradenskem-trhu-grant-thornton-hodla-atakovat-velkou-ctyrku-5154" expr:title='data:post.title' expr:xid='data:post.id' notify='true' numposts="10" width="464" migrated="1" ></fb:comments>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div>
<div id="leadNewsStoryContainerLeft" class="nextArticleContainer" style="margin-top:6px;float: right;position: absolute;">
<figure>
<img itemprop="image" class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m/d3/5d876a19b1f009f937c87ec0a7efe3.jpg" alt="Fúze roku na poradenském trhu: Grant Thornton hodlá atakovat „velkou čtyřku“" width="160" />
</figure>
<hr class="dashed" />
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">
<a href="https://cfoworld.cz/ostatni" >Ostatní </a>
</h5>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/ostatni/svet-potrebuje-podniky-ktere-se-neboji-prevzit-zodpovednost-a-hledaji-vyssi-smysl-sve-existence-5131" title="Svět potřebuje podniky, které se nebojí převzít zodpovědnost a hledají vyšší smysl své existence">Svět potřebuje podniky, které se nebojí převzít zodpovědnost a hledají vyšší smysl své existence</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Nedávné usnesení americké organizace Business Roundtable o významu korporací v dnešním světě...<a class="more" href="https://cfoworld.cz/ostatni/svet-potrebuje-podniky-ktere-se-neboji-prevzit-zodpovednost-a-hledaji-vyssi-smysl-sve-existence-5131"><span>více</span></a>
</div>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/ostatni/vse-co-byste-meli-vedet-o-danovem-priznani-za-rok-2019-5121" title="Vše, co byste měli vědět o daňovém přiznání za rok 2019">Vše, co byste měli vědět o daňovém přiznání za rok 2019</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
SuperFaktura.cz – online ekonomickou aplikací pro malé a střední podnikatele.<a class="more" href="https://cfoworld.cz/ostatni/vse-co-byste-meli-vedet-o-danovem-priznani-za-rok-2019-5121"><span>více</span></a>
</div>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/ostatni/vydavatelstvi-idg-czech-republic-ma-noveho-majitele-spolecnost-internet-info-5086" title="Vydavatelství IDG Czech Republic má nového majitele - společnost Internet Info">Vydavatelství IDG Czech Republic má nového majitele - společnost Internet Info</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Veškeré aktivity vydavatelství IDG Czech Republic, včetně všech tištěných, internetových titulů...<a class="more" href="https://cfoworld.cz/ostatni/vydavatelstvi-idg-czech-republic-ma-noveho-majitele-spolecnost-internet-info-5086"><span>více</span></a>
</div>
<h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/ostatni/pf-2020-4809" title="PF 2020">PF 2020</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
Redakce CFO Worldu přeje svým čtenářům vše nejlepší do roku 2020.<a class="more" href="https://cfoworld.cz/ostatni/pf-2020-4809"><span>více</span></a>
</div>
</div>
</div>
</div>
<div id="sidebar" style="float:right;width:350px;">
<div class="mpu_banner" style="margin-bottom: 10px;">
<!-- MPU BANNER - SPONSOR, ZONE: 135 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(135);
// ]]> --></script>
</div>
<!-- start newsletter box -->
<div class="newsletter_box_target">
<div class="newsletter_box">
<h3>Objednejte si newsletter CFO Worldu</h3>
<form id="newsletter_form1" method="post" action="//cfoworld.cz/newsletter" >
<label for="newsletter_email">Váš e-mail:
</label>
<input class="text" id="newsletter_email" type="text" name="kontakt[0][email]" value="" />
<input type="hidden" name="r" value="nospam" />
<input class="submit" type="submit" value="Odeslat" />
</form>
<div class="clear">
</div>
</div>
</div>
<!-- end newsletter box -->
<div style="margin-top:-10px;margin-left:5px">
<!-- rectangle 1-->
<div class="square_banner" style="padding:0;">
<!-- SQUARE, ZONE: 136 -->
<!-- MF -->
<!--kontrola -->
  
<!-- MF OFF-->
<script type='text/javascript'><!--// <![CDATA[
OA_show(136);
// ]]> --></script>
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 130 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(130);
// ]]> --></script>
</div>
<div class="mpu_banner">
<!-- MPU BANNER 2, ZONE: 209 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(209);
// ]]> --></script>
</div>
</div>
<div id="featuredArticleContainer" class="contentContainer" >
<h5 class="containerHeader">Doporučujeme</h5>
<div style="float:left;">
<a class="img_link" href="https://cfoworld.cz/analyzy/ey-barometr-investicni-duvery-polovina-respondentu-neocekava-hospodarskou-krizi-5042" title="EY Barometr investiční důvěry: Polovina respondentů neočekává hospodářskou krizi">
<img class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m2/fa/1287a70cbc5e514dd497d7da8bfdb3.jpg" alt="EY Barometr investiční důvěry: Polovina respondentů neočekává hospodářskou krizi" width="160" height="106" />
</a>
<div style="float:left;margin-left:5px;margin-top:4px;width:155px">
<h4> <a href="https://cfoworld.cz/analyzy/ey-barometr-investicni-duvery-polovina-respondentu-neocekava-hospodarskou-krizi-5042" title="EY Barometr investiční důvěry: Polovina respondentů neočekává hospodářskou krizi"> EY Barometr investiční důvěry: Polovina respondentů neočekává hospodářskou krizi</a></h4>
<p class="strapline">
Globální nejistota vytváří pro fúze a akvizice nové příležitosti. V nadcházejících dvanácti... <a class="readMore" href="https://cfoworld.cz/analyzy/ey-barometr-investicni-duvery-polovina-respondentu-neocekava-hospodarskou-krizi-5042"><span>více</span></a>
</p>
<br class="clear" style=" /*line-height: 5.1em;*/"/>
</div></div>
<div style="float:left;">
<a class="img_link" href="https://cfoworld.cz/analyzy/vice-nez-tretina-pracujicich-uvazuje-o-odchodu-ze-zamestnani-pro-vetsinu-je-v-praci-dulezitejsi-spokojenost-nez-penize-5025" title="Více než třetina pracujících uvažuje o odchodu ze zaměstnání, pro většinu je v práci důležitější spokojenost než peníze">
<img class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m/b1/014e862ffb4d12a458d9ed283a60dc.jpg" alt="Více než třetina pracujících uvažuje o odchodu ze zaměstnání, pro většinu je v práci důležitější spokojenost než peníze" width="160" height="106" />
</a>
<div style="float:left;margin-left:5px;margin-top:4px;width:155px">
<h4> <a href="https://cfoworld.cz/analyzy/vice-nez-tretina-pracujicich-uvazuje-o-odchodu-ze-zamestnani-pro-vetsinu-je-v-praci-dulezitejsi-spokojenost-nez-penize-5025" title="Více než třetina pracujících uvažuje o odchodu ze zaměstnání, pro většinu je v práci důležitější spokojenost než peníze"> Více než třetina pracujících uvažuje o odchodu ze zaměstnání, pro většinu je v práci důležitější spokojenost než peníze</a></h4>
<p class="strapline">
Přesně 37,3 % zaměstnanců v současné době zvažuje odchod ze zaměstnání. Přes 27 % dotázaných... <a class="readMore" href="https://cfoworld.cz/analyzy/vice-nez-tretina-pracujicich-uvazuje-o-odchodu-ze-zamestnani-pro-vetsinu-je-v-praci-dulezitejsi-spokojenost-nez-penize-5025"><span>více</span></a>
</p>
<br class="clear" style=" /*line-height: 5.1em;*/"/>
</div></div>
</div>
<div class="clear2"></div>
<!-- <br class="clear"> &nbsp; -->
<div class="indent">
<div class="box1" style="margin: 5px 0 5px 2px;">
<!-- HYPERTEXT, ZONE: 132 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(132);
// ]]> --></script>
</div>
<br class="clear2"/>
<div class="box1" style="margin: 5px 0 5px 2px;">
<!-- HYPERTEXT2, ZONE: 133 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(133);
// ]]> --></script>
</div>
<div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
<!-- ostatni -->
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!--
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/> <br class="clear"/>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"><img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" src="https://data.businessworld.cz/img/article/img/ea/ffe600c040842b0a8ca13c33088a4a.png" alt="GrandPrix2020" width="158" height="36" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2020. <strong>Zúčastněte se i vy!</strong> </a></p>
<br class="clear"/> <br class="clear"/>
<p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/> <br class="clear"/>
<p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p>
<br class="clear"/> <br class="clear"/>
<!-- **** -->
</div>
<div class="promo_box">
<h5 class="containerHeader" style="margin-left:-3px;margin-top:0px;margin-right:-26px">Partneři webu</h5>
<!-- partneri webu-->
<!-- PARTNERI_1 ZONE: 18 -->
<div class="banner_partner">
<script type='text/javascript'><!--// <![CDATA[
OA_show(18);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_2 ZONE: 19 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(19);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_3 ZONE: 20 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(20);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_4 ZONE: 22 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(22);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_5 ZONE: 21 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(21);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_6 ZONE: 154 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(154);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_7 ZONE: 155 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(155);
// ]]> --></script>
</div>
<div class="banner_partner">
<!-- PARTNERI_8 ZONE: 164 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(164);
// ]]> --></script>
</div>
<!-- partneri konec-->
<div style="width:300px;margin-bottom:10px;line-height:0!important;font-size:0!important;"></div>
</div>
<div class="promo_box">
<!-- <h3>Partneři webu</h3>-->
<!-- PARTNER, ZONE: -->
</div>
<div class="square_banner2">
<!-- SQUARE2, ZONE: 129 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(129);
// ]]> --></script>
</div>
<br class="clear">
<div class="square_banner" style="margin-left: 5px;" >
<!-- .. SQUARE, ZONE: 128 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(128);
// ]]> --></script>
</div>
<div style="width:300px;margin-left:5px;margin-top:15px">
</div>
<div class="box" style="padding-top: 44px;width: 310px;">
<a class="img_link1" href="https://cfoworld.cz/cist-casopis">
<img class="left" src="//data.cfoworld.cz/img/aktualni_cislo/thumb/48/64f8b89c75daa9f6fcd82c0f835231.jpg" width="99" style="border:none" alt="" />
</a>
<h4>CFO World 1/2020</h4>
<p><br />Vyzkoušejte <strong>digitální edici</strong><br />CFO Worldu pro váš tablet, smartphone nebo PC.</p>
<div class="sectionpage_box_more"><p><a href="https://cfoworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>
<br class="clear" />
<br class="clear">
</div>
</div>
</div>
</article>
</div>
<!-- kod MS-->
<!-- konec kodu MS-->
<!-- kod MS-->
<!-- konec kodu MS-->
<script src="https://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.6&appId=290295824324904";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/plusone.js">
{lang: 'cs'}
</script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
$.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
tweets = data.count;
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});
}
function getlinkedincount(url){
var linkedins;
$.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
linkedins = data.count;
if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("https://cfoworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
plusones = data.count;
// console.log(plusones);
if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = "https://cfoworld.cz/analyzy/vice-nez-tretina-pracujicich-uvazuje-o-odchodu-ze-zamestnani-pro-vetsinu-je-v-praci-dulezitejsi-spokojenost-nez-penize-5025"
// getfbcount(url);
// gettwcount(url);
// getlinkedincount(url);
});
//--><!]]>
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
//addthis.sharecounters.getShareCounts('facebook', function(obj) {
//fblikes=obj.count;
//fbshare=obj['share']['share_count'];
//if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
//if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
});
}
</script>
<hr class="hidden" />
</div>
<div id="footer" >
<div class="wrapper">
<dl>
<dt><a href="http://aiworld.cz/">AI World</a></dt>
<dd><a href="http://aiworld.cz//digitalizace/pocitace-jako-detektory-lidskych-emoci-a-schopnosti-jsou-stale-na-zacatku-567">Počítače jako detektory lidských emocí a schopností jsou stále na začátku</a></dd>
<dd><a href="http://aiworld.cz//digitalizace/ey-vyvoj-pandemie-muze-digitalni-transformaci-urychlit-firmy-chteji-cloud-a-ai-566">EY: Vývoj pandemie může digitální transformaci urychlit, firmy chtějí cloud a AI</a></dd>
<dt><a href="https://businessworld.cz">CIO</a></dt>
<dd><a href="https://businessworld.cz/infrastruktura/inovace-tiskovych-technologii-ovlivnuji-globalni-dodavatelske-retezce-15185">Inovace tiskových technologií ovlivňují globální dodavatelské řetězce</a></dd>
<dd><a href="https://businessworld.cz/infrastruktura/maji-li-uzivatele-moznost-voli-jen-jeden-upgrade-windows-10-rocne-4-15161">Mají-li uživatelé možnost, volí jen jeden upgrade Windows 10 ročně (4)</a></dd>
</dl>
<dl>
<dt><a href="https://computerworld.cz">Computerworld</a></dt>
<dd><a href="https://computerworld.cz/software/pracujte-v-chromu-efektivneji-s-rozsirenim-tab-switcher-55970">Pracujte v Chromu efektivněji s rozšířením Tab Switcher</a></dd>
<dd><a href="https://computerworld.cz/technologie/pocitace-jako-detektory-lidskych-emoci-a-schopnosti-jsou-stale-na-zacatku-55969">Počítače jako detektory lidských emocí a schopností jsou stále na začátku</a></dd>
<dt><a href="https://hdworld.cz">HD World</a></dt>
<dd><a href="https://hdworld.cz/infotech/novy-flash-disk-verbatim-storenclick-5222">Nový flash disk Verbatim Store’n’Click</a></dd>
<dd><a href="https://hdworld.cz/infotech/synology-predstavuje-diskstation-ds220j-5221">Synology představuje DiskStation DS220j</a></dd>
</dl>
<dl>
<dt><a href="https://channelworld.cz">ChannelWorld</a></dt>
<dd><a href="https://channelworld.cz/novinky/domaci-karanteny-raketove-zvysily-vyuzivani-microsoft-teams-24332">Domácí karantény raketově zvýšily využívání Microsoft Teams</a></dd>
<dd><a href="https://channelworld.cz/novinky/huawei-v-roce-2019-zvysil-trzby-o-19-na-123-miliard-dolaru-24331">Huawei v roce 2019 zvýšil tržby o 19 % na 123 miliard dolarů</a></dd>
<dt><a href="https://pcworld.cz">PC World</a></dt>
<dd><a href="https://pcworld.cz/software/vytvarejte-upravujte-a-snadno-pouzivejte-sablony-ve-wordu-2-dil-50565">Vytvářejte, upravujte a snadno používejte šablony ve Wordu - 2.díl</a></dd>
<dd><a href="https://pcworld.cz/software/vytvarejte-upravujte-a-snadno-pouzivejte-sablony-ve-wordu-1-dil-50564">Vytvářejte, upravujte a snadno používejte šablony ve Wordu - 1.díl</a></dd>
</dl>
<dl>
<dt><a href="https://smartworld.cz">Smart World</a></dt>
<dd><a href="https://smartworld.cz/smartphony/prodeje-mobilnich-telefonu-zaznamenaly-historicky-propad-7430">Prodeje mobilních telefonů zaznamenaly historický propad</a></dd>
<dd><a href="https://smartworld.cz/smartphony/huawei-ukazal-spickove-smartphony-p40-ale-bez-googlu-7433">Huawei ukázal špičkové smartphony P40, ale bez Googlu</a></dd>
</dl>
<hr class="hidden clear2" />
<div id="footerLogo">
<h2 style="margin-top: 13px;"><a href="http://idg.cz">Internet Info DG, a.s.<span></span></a></h2>
<p>
<a href="https://cfoworld.cz/kontakty">kontakty</a>
| <a href="http://idg.cz/tituly/cfo-world-print/predplatne">předplatné tištěného časopisu</a>
| <a href="http://idg.cz/tituly/cfo-world-print/inzerce-cfo-world">inzerce tištěného časopisu</a>
| <a href="http://idg.cz/tituly/cfo-world/cfo-inzerce">online inzerce</a><br>
<a href="http://idg.cz/tituly/cfo-world-print/cfo-world-print-kontakty">kontakt na tištěnou inzerci</a>
| <a href="https://cfoworld.cz/autorska-prava">autorská práva</a>
| <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
| <a href="/cookie-policy">zásady pro soubory cookie</a>
| <a class="rss" href="https://cfoworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
<div id="advertisement">
<div id="advertisement_left">
<div id="skyscraper_wide_left">
<!-- SKYSCRAPER_WIDE, ZONE: 179 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(179);
// ]]> --></script>
</div>
</div>
<div id="skyscraper_wide">
<!-- SKYSCRAPER_WIDE, ZONE: 126 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(126);
// ]]> --></script>
</div>
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 124 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(124);
// ]]> --></script>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 125 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(125);
// ]]> --></script>
</div></div>
</div>
</div>
<!-- fotogalerie-->
<script type="text/javascript" >
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
</script>
<!-- -->
<!--[if IE]>
<script src="/js/634861596848004800.js" type="text/javascript"></script>
<![endif]-->
<script src="/js/skyscaper.js?v=01" async></script>
<script src="/js/default.js?v=01"></script>
<script src="/js/lightbox.js" ></script>
</body>
</html>
<!--2020-04-02 13:23:55 -->