<!DOCTYPE html>	 
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
  <head>
  <title>Pandemie urychlí uplatnění technologií | CFOWorld.cz</title>    
   <meta charset="utf-8"> 
   
   <meta name="keywords" content="digitalizace, koronavirus, technologie, bankovnictví" />
       
	 
   	 <meta name="description" content="Krize v důsledku epidemie nového koronaviru s sebou nese řadu změn s negativními důsledky, především na ekonomiku. Na druhé straně se může stát prvkem, který akceleruje vývoj nových technologií a přijetí těch existujících do firemní praxe. "  />
   
    <meta name="twitter:description" content="Krize v důsledku epidemie nového koronaviru s sebou nese řadu změn s negativními důsledky, především na ekonomiku. Na druhé straně se může stát prvkem, který akceleruje vývoj nových technologií a přijetí těch existujících do firemní praxe. ">
    <meta property="og:description" content="Krize v důsledku epidemie nového koronaviru s sebou nese řadu změn s negativními důsledky, především na ekonomiku. Na druhé straně se může stát prvkem, který akceleruje vývoj nových technologií a přijetí těch existujících do firemní praxe. "  >
    
    
    
    

   
	 <meta name="robots" content="index,follow" />
	 <meta property="fb:app_id" content="290295824324904" />
   

   <!-- overeni bing-->                
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" /> 
    <link rel="stylesheet" href="/css/reset.css" media="all" />       	       
    <link rel="stylesheet" href="/css/main_new.css?v=15" media="all" /> 
     <link rel="stylesheet" href="/css/lightbox.css" media="all" />  
   
    
    <link rel="stylesheet" href="/css/prettyPhoto.css"  media="screen" />
    
    
 
           
             
                
                    
                
                
                
      
      
      <meta property="og:title" content="Pandemie urychlí uplatnění technologií" itemprop="headline"/>
      <meta property="og:type" content="article" />
      <meta property="og:url" content="https://cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205" itemprop="url" />
      <link rel="canonical" href="https://cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205"/>
      
       <script type="application/ld+json">     
        {
          "@context": "http://schema.org/true",
          "@type": "WebSite",
          "url": "https://cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://cfoworld.cz/hledani?q={q}",
            "query-input": "required name=q"
          }
        }
        </script>
       
    
       
    <meta name="twitter:card"    content="summary_large_image">
    <meta name="twitter:site"    content="@cfoworldcz">
    <meta name="twitter:creator" content="@cfoworldcz">
    <meta name="twitter:title"   content="Pandemie urychlí uplatnění technologií">
    <meta name="twitter:domain"  content="cfoworld.cz">
    
    
        
      

    
    
    
      
  
  
    <link rel="alternate" media="handheld" href="http://m.cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205" /> 
    <meta name="viewport" content="width=1024" /> 
    
     
    
  
  	  
         <!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Pandemie urychlí uplatnění technologií</Attribute>
        <Attribute name="author"></Attribute>
        <Attribute name="description">Krize v důsledku epidemie nového koronaviru s sebou nese řadu změn s negativními důsledky, především na ekonomiku. Na druhé straně se může stát prvkem, který akceleruje vývoj nových technologií a přijetí těch existujících do firemní praxe. </Attribute>
        <Attribute name="pubdate">2020-06-15T07:41:00+01:00</Attribute>
                
     </DataObject>     
  </PageMap>
-->
            <meta content="news" itemprop="genre" name="medium"/>    
    
    
            
          		
          <meta content="Alexander Lichý" itemprop="author" name="author"/>
             
         <meta itemprop="datePublished" content="2020-06-15T07:41:00+01:00" name="pubdate">  
         <meta name="dc.date.issued" content="2020-06-15T07:41:00+01:00">
         <meta property="article:published_time" content="2020-06-15T07:41:00+01:00">
         
  
     

  
          
              
                  
                      
                          
                          <link rel="previewimage" href="https://data.cfoworld.cz/img/article_title/title_l/6b/899649029cdc85909a21397a7c4a6a.jpg" />
                          <meta property="og:image" content="https://data.cfoworld.cz/img/article_title/title_l/6b/899649029cdc85909a21397a7c4a6a.jpg" />
                          <meta itemprop="thumbnailUrl" name="thumbnail"  content="https://data.cfoworld.cz/img/article_title/title_l/6b/899649029cdc85909a21397a7c4a6a.jpg" />                          
                          <meta name="twitter:image" content="https://data.cfoworld.cz/img/article_title/title_l/6b/899649029cdc85909a21397a7c4a6a.jpg">
                      
                          
              
          
    
  
    
    
    
     
          
     <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" />     
     <script src="/js/jquery-1.7.2.min.js"></script> 
     <script src="/js/jqueryui/jquery-ui.min.js"></script>
     <script src="/js/jquery.prettyPhoto.js" async></script>
      
     
    
   
    <!-- <script src="/js/form.js"></script>
         -->


    <link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png" />         
    <link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png" />         
    <link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png" />  
    <link rel="shortcut icon" href="/gfx/favicon.ico" />
    

    <link rel="alternate" title="CFOWorld.cz | Informační servis pro finanční ředitele" href="https://cfoworld.cz/rss.xml" type="application/rss+xml" />
    <link rel="alternate" title="CFOWorld.cz | Informační servis pro finanční ředitele" href="https://cfoworld.cz/atom.xml" type="application/atom+xml" />
    
    
    
      <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="CFOWorld" />
      
      
        
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TQPMQ83');</script>
  <!-- End Google Tag Manager -->






            

     

    
       
  <!--    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>    -->
    
    
     
     
  <script  src='https://abcd.idg.cz/delivery/spcjs.php?id=4'></script> 
  
  
 
  
       <script src="/js/hyphenator-min.js" ></script>
       <script src="/js/cs.js"></script>
       
       <script type="text/javascript">
        	Hyphenator.config({
               classname : 'lLeft', 
           
        		displaytogglebox : false,
        		
        		defaultlanguage: 'cs',
        		useCSS3hyphenation: true, 
        		minwordlength : 1
        	});
        	Hyphenator.run();
        </script>

         
         
          

    <!--[if IE 6]>
	   <script src="/js/pngfix.js"></script>
	   <script>
	           DD_belatedPNG.fix('.active, .inactive, img');
	   </script>
	   <![endif]-->
	
  <!-- tt 5205 -->
  
	 

</head>
<body>
    <div id="wallp"></div>






<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://cfoworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
 </script>

 
 <div id="leaderboard1" class="wrapper leaderboard">
			
      
			<!-- LEADERBOARD, ZONE: 127 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(127);
      // ]]> --></script>
  


  
  
      

		</div>

   


        
            <!-- begin header -->           
            <header>                    
              <div id="header" class="wrapper">                       
                <div id="top_menu">			           
                  <p class="small web_link" style="z-index:1000">
                  <a href="http://m.cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205">mobilní verze</a> |
                  
               
                     <a href="http://aiworld.cz/">AI World</a>   
                  
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                  
               
                     |  <a href="https://computerworld.cz">Computerworld</a>   
                  
               
                       
                  
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                  
               
                     |  <a href="https://channelworld.cz">ChannelWorld</a>   
                  
               
                     |  <a href="https://pcworld.cz">PC World</a>   
                  
               
                       
                  
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                  
                
                  <!-- |  <a href="http://studentworld.cz">StudentWorld</a>-->
                     
                    |  <a href="http://eventworld.cz/">Eventworld</a>
                
                </p> 
              </div>
            
                
                
                                    
               
                <div id="container">  
                
                  
                      <script>
                              $(document).ready(function() {
                                  $(".signin").click(function(e) {
                                      e.preventDefault();
                                      $("fieldset#signin_menu").toggle();
                                      $(".signin").toggleClass("menu-open");
                                  });
                                  $("fieldset#signin_menu").mouseup(function() {
                                      return false
                                  });
                                  $(document).mouseup(function(e) {
                                      if($(e.target).parent("a.signin").length==0) {
                                          $(".signin").removeClass("menu-open");
                                          $("fieldset#signin_menu").hide();
                                      }
                                  });            
                              });  
                              
                              jQuery(document).ready(function($){
                                  $('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  $('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  });
                      </script>   
                          
                  <div id="topnav" class="topnav"> 
                  
             
                               
               
                 <div id="registration">  <a href="https://cfoworld.cz/registrace" class="registration">Registrace</a> |</div>              
                    <a href="login" class="signin">              
                      <span>Přihlaste se               
                      </span></a>            
                  </div>            
            
              
              
                  <fieldset id="signin_menu">                    
                    <form method="post" id="signin" action="https://cfoworld.cz/login">                     
                      <label for="name">Uživatelské jméno nebo email               
                      </label>                     
                      <input id="name" class="text" type="text" name="username" value="" title="login" />                  
                                           
                      <p>                         
                        <label for="passwd">Heslo                 
                        </label>    <br />                     
                        <input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />           
                      </p>                     
                      <p class="remember">                         
                        <input id="login" type="submit" name="submit" value="ok" />                   
                        <a href="https://cfoworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>                       
                      </p>                              
                    </form>                 
                  </fieldset> 
                     
                                   
                </div>                                                    
                
                                                   
                <div id="logo" style="float:left;margin-top:30px;margin-bottom:-15px;margin-left:0px">                                        
                  <a href="/" title="CFO World.cz">            
                    <img src="/img/logo-cfoworld.png" alt="CFO" width="321" height="67" id="siteLogo" /></a>                                                    
                </div>                         
              <div id="soc_net" >                                          &nbsp;            
                  <a href="https://market.android.com/details?id=cz.cfoworld.rss" target="_blank">            
                    <img  src="/img/bw_android.png" alt="" width="24" height="24" /></a>              &nbsp;
                    
                   <a href="https://www.facebook.com/cfoworld.cz" target="_blank">            
                    <img  src="/img/social/facebook_logo.png" alt="" width="24" height="24" /></a>            &nbsp;     
                     <a href="https://twitter.com/cfoworldcz" target="_blank">            
                    <img  src="/img/social/twitter_logo.png" alt="" width="24" height="24" /></a>            &nbsp;     
                                 
                  <a href="http://www.linkedin.com/groups?gid=3134155"  target="_blank">            
                    <img  src="/img/linkedin.png" alt="" width="24" height="24" /></a>                                                          &nbsp;          
                  <a href="https://cfoworld.cz/rss.xml" target="_blank">            
                    <img  src="/img/rss.png" alt="" width="24" height="24" /></a>                                                          
                </div>                                                                    
                <!-- begin search form -->                                          
                <div id="headerSearchContainer">        	                                                     		           
                  <form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >                      			                             		             
                    <div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">                            			                             			               
                      <span class="inputWrapper">                            							                                                            
                        <input id="search_input" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                      </span>                            			                             				               
                      <span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">              
                      </span>                            			                             		             
                    </div>                            		                             		             
                    <div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">                            			                             			               
                      <span class="inputWrapper">                            						                 
                        <input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;"  />                            					               
                      </span>                            			                             		             
                    </div>                            		                       			                       		           
                  </form>     
                  
                  
                         <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#search_input" ).autocomplete(
                                    	{	 
                                         source:'/ajax/autocomplete',
                                         position: {  collision: "flip"  }                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
                                    	})
                                    });
          // ]]> --></script>               
                  
                   
                                    		                        
                </div>                
                <!-- end search form -->                                     
              </div>               
            </header>          
            <!-- end  header -->   





            <!-- begin menu -->         
            <div id="menu">          
              <div id="menuRight">             
                <div class="nav" >               
                  <div id="navigace" >                         
                    <nav>                                         
                      <ul id="nav">                                               
        
                
                              
                                  
                                              
                                  
                                  <!-- 1 -->
                                      
                                      <li><a class="active" href="https://cfoworld.cz/analyzy">Analýzy</a></li>
                                  
                              
                                  
                                              
                                  
                                  <!-- 2 -->
                                      
                                      <li><a  href="https://cfoworld.cz/legislativa">Legislativa</a></li>
                                  
                              
                                  
                                              
                                  
                                  <!-- 3 -->
                                      
                                      <li><a  href="https://cfoworld.cz/financni-sluzby">Finanční služby</a></li>
                                  
                              
                                  
                                              
                                  
                                  <!-- 4 -->
                                      
                                      <li><a  href="https://cfoworld.cz/evropa-a-svet">Evropa a svět</a></li>
                                  
                              
                                  
                                              
                                  
                                  <!-- 5 -->
                                      
                                      <li><a  href="https://cfoworld.cz/trendy">Trendy</a></li>
                                  
                              
                                  
                                              
                                  
                                  <!-- 101 -->
                                      
                                        <li><a  href="https://cfoworld.cz/rozhovory">Rozhovory</a></li> 
                                        <li><a  href="https://cfoworld.cz/komentare">Komentáře</a> </li>
                                        <li><a  href="https://cfoworld.cz/kariera">Kariéra</a> </li>
                                      
                                      <li><a  href="https://cfoworld.cz/ostatni">Ostatní</a></li>
                                  
                              
          
                              
                                 <li><a href="https://cfoworld.cz/coffee-break"><img src="https://data.cfoworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="
    width: 65px;
    margin-top: -5px;    margin-bottom: -4px;

"></a></li>
                          
                
                      </ul>                                        
                    </nav>                       
                  </div>                    
                </div>          
              </div>       
            </div>          
            <!-- end menu -->  
            
            
             <div  class="wrapper">   

<div id="content" class="wrapper">  
<div id="content" class="wrapper">                    
 <div class="content homepage">                
        <div class="homepageContentLeft">    
         <article>
        	 
           
                        
          <div  class="articleContent">
            <h1>Pandemie urychlí uplatnění technologií</h1>
            </div>
          

<!-- zdroj  Adobe Stock-->
 

             
          
          
           <div class="mainColumn last" style="float:right;margin-right:13px;">		             
            <div id="leadArticleStoryContainer" >	


         
           
        
        <!--  tlacitko  0   -->
	<div class="position0 width0">  
  
  	
    		           
    		
    		
    		                 <!--aa 1592199660-->
    
		         
     
		<div class="/*position0in width1*/">
		
		
		            
    		         
                
                    
                
                
    		         
                
                    
                        
                    
                
                
                    
                              
                
                         
                
               
                <!--    <div class="/* position3-3 width3*/">
                    -->
            			
                  <!--<h2 class="strapline" itemprop="about" style="font-size: 1.6em;margin:0px;padding:0px">Pandemie urychlí uplatnění technologií</h2>-->
            		
            			<h2 class="strapline" itemprop="about" style="font-size: 1.6em;margin:0px;padding:0px">Krize v důsledku epidemie nového koronaviru s sebou nese řadu změn s negativními důsledky, především na ekonomiku. Na druhé straně se může stát prvkem, který akceleruje vývoj nových technologií a přijetí těch existujících do firemní praxe. </h2>
            		    
                      <div class="articleInfo"><p>   
                      		
                		
                            <span >autor Alexander Lichý</span> | 
                        
                    
                            
                                <a href="https://cfoworld.cz/analyzy" title="Analýzy">Analýzy </a>  
                                 
                            | 15.06.2020
                            
                        </p>
                        </div>
                <!--</div>-->
        
            		<div class="position1 width2">
                      <!--  
                        
    
        
            
                
            
        
    

<img class="left content_img"  itemprop="image"  src="https://data.cfoworld.cz/img/article_title/title_l/6b/899649029cdc85909a21397a7c4a6a.jpg" alt="Pandemie urychlí uplatnění technologií" width="420" height="200" />
            			        -->
                        
            		</div>    		
            	
    		
    	
    		<hr />
   
    
    <div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons">  
    
     <script type="text/javascript"><!--// <![CDATA[
    var addthis_config ={
                        ui_delay: 2000
        }
// ]]> --></script>  
  <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">       
    <span class="st_share_custom shareIcon">
    </span>    </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">           
    <span class="share_link">Sdílet
    </span>   </a>   
  <span class="addthis_separator"> 
  </span>   
  <a class="addthis_button_email">    
    <span class="st_email_custom shareIcon">Email
    </span>    </a>      
  <span class="addthis_separator"> 
  </span>  
  
   <a class="addthis_button_kindleit">    
    <span class="st_kindle_custom  shareIcon">Kindle
    </span>   </a>      
  <span class="addthis_separator"> 
  </span>  
  
   
  
  
       
  <a class="addthis_button_twitter"> 
    <span class="st_twitter_custom shareIcon">Twitter
    </span></a>  
  <span class="shareCount" id="tweetCount">
  </span>      
  <span class="addthis_separator"> 
  </span>    
  <a class="addthis_button_linkedin">
    <span class="st_linkedin_custom shareIcon">LinkedIn
    </span></a> 
  <span class="shareCount" id="linkedInCount">
  </span>       
 
   
   
     <span class="addthis_separator"> 
  </span> 
  <a class="addthis_button_facebook" title="Sdílet" >
    <span class="st_facebook_custom2 shareIcon">Sdílet
    </span>
       
    </a>
     <span class="shareCount" id="fbSCount">
  </span>         
   
    
      
  <span class="shareCount" id="fbCount">
  </span>     
         
<span class="shareCount" id="gpcountBottom"></span>
   
   
   
</div> 
    
    
    <br /> 


    		
    		
    		<div class="article_content"   itemprop="articleBody">  
        
        
        
        
                            

          
        
        
        
        
        
        
         
                  
              
                <!--FULLTEXTSTART-->
                
                    
<p>Automatizace a digitalizace se teď stala důležitým tématem nejen průmyslových podniků, ale i bankovních institucí.</p>
<p>Protiepidemická opatření způsobila firmám řadu omezení. Některé dokonce musely úplně zastavit svou činnost, jiné musely přistoupit k propouštění zaměstnanců. Část z nich využila nucenou přestávku k modernizaci výroby, především k vyšší automatizaci.</p>
<p> </p>
<p>Firmy řeší odliv pracovníků</p>
<p> </p>
<p>Přibližně pro každou desátou organizaci bude zvýšení automatizace provozu nutné, aby po obnovení výroby dokázaly fungovat v původním rozsahu. </p>
<p> </p>
<p>„Během posledních týdnů a měsíců došlo kvůli pandemii k výraznému odlivu zahraničních pracovníků původem ze zemí mimo EU, například z Ukrajiny. Jejich návrat do zaměstnání v České republice je ale úředně velmi zdlouhavý. Mnoho podniků tak muselo rychle přehodnotit strategii automatizace. Nyní se plánují soustředit primárně na nahrazení činnosti těchto pracovníků,“ říká Petr Kymlička, partner poradenské společnosti Moore Czech Republic.</p>
<p> </p>
<p>Charakter současné krize je jiný než té před dvanácti lety, proto to vypadá, že řada podniků je ochotná dále investovat. „Aktuální krize nekopíruje cyklický vývoj, protože nastala kvůli nepředvídatelné události. Očekávání řady firem jsou tedy poměrně optimistická, vyhlížejí brzký návrat k běžnému fungování, i když za změněných vnějších podmínek,“ vysvětluje Kymlička.</p>
<p> </p>
<p>Častým důvodem pro zavádění robotů ale zůstává zefektivnění výroby po finanční stránce, ne vždy úspora pracovníků. „Naším hlavním záměrem není nahrazovat pracovníky, ale ulehčit jim náročnou práci pomocí moderních technologií,“ potvrzuje tuto strategii Jan Voch, provozní ředitel společnosti Daikin Plzeň, a dodává, že investice do jednoho robota se během jeho životního cyklu vrátí průměrně dvakrát.</p>
<p> </p>
<p>Urychlená digitalizace bank</p>
<p> </p>
<p>Kvalitní digitální služby byly pro banky velmi důležité již před krizí, nyní se ovšem staly nezbytností, která může rozhodnout, zda si banka udrží svého klienta. Některé peněžní ústavy si toto naštěstí velmi dobře uvědomují, a ač měly digitalizaci jednotlivých procesů naplánovanou spíše na delší časový horizont, koronavirová krize je donutila inovace urychlit. Banky také začaly intenzivněji podporovat digitální onboarding, tedy vzdálené založení účtu po internetu nebo s využitím mobilní aplikace. Česká republika je v tomto směru naštěstí hodně vpředu, a to i v podpoře elektronického bankovnictví pro firemní klienty. </p>
<p> </p>
<p>Díky většímu tlaku na digitální služby tak krize může tradičním bankám paradoxně pomoci i v boji proti konkurenci ze strany dravých fintechů. Start-upy, které se svým plně digitálním přístupem snaží bankám přetahovat zákazníky, totiž krizí velmi trpí. Růst nejznámějších neobank jako Revolut, Monzo, N26 či Starling podle serveru Sifted stagnuje a fintechy ve velkém omezují interní provoz a ruší marketingové kampaně.</p>
<p> </p>
<p>Toho mohou tradiční banky využít, a ač tak trochu z donucení, udělat maximum pro to, aby po krizi mohly fintechům i na poli digitálních služeb zdatněji konkurovat. „Je docela dobře možné, že banky po koronavirové krizi budou lepší než ty, které jsme používali před ní. Pobočky jistě znovu naplno otevřou a pro řadu zákazníků budou stále podstatné, ale banky by v zájmu vlastního přežití měly stejně kvalitní a komplexní služby nabízet i on-line. Inovace urychlené nastalou krizí k tomu některé z nich jistě přiblíží,“ komentuje to Čeněk Navrátil ze společnosti Banking Software Company.</p>     
                
                <!--FULLTEXTSTOP-->
                
                             
                            
                                                   
                  
                        
                  <div class="zdroj"> Úvodní foto: Adobe Stock</div>   
                  
                  
             
              
     		</div>
        
        
        
          
        
        
        
             
               <br class="clear"/>     
                 <p class="text_right paginationLinkNext" style="margin-bottom: 40px;">   
                
                   <span class="paginationLinkContent">
                           
                    
                            
                        
                            <a href="https://cfoworld.cz/analyzy/jake-byly-dopady-pandemie-covid-19-na-firmy-na-socialnich-sitich-5202" title="Jaké byly dopady pandemie COVID-19 na firmy na sociálních sítích?" style="border-top: 1px solid #BEBCAC;border-left: 1px solid #BEBCAC;">další článek &raquo;</a>
                          <br /><br />
                        
                        
                  </span>
                 </p>    
            
                
        
    		<br class="clear" />
    		<hr />
    		<div class="article_content">   
                
                    
                
                
                                       
                
                    
            		
            		
            		
            		
                                  
                    <br class="clear" />     
                    
                    
          
                     
                
                    
                    
                    
                    
                
                
                  

                
                                                  
                       
                
                   
                
    		</div>
    		
    	
    		
              
	                                      
	         
              
            
             
           
           
            
            
            
          
            
		</div>
		          <br class="clear" />
		<div class="article_more">
            
            <div class="/*position2-3 width3*/">
				<h4>Související články</h4>
				<ul class="indent">
                     
                        
                          
                              
                          
                          
                          <li><a class="invers" href="https://cfoworld.cz/analyzy/banky-vstupuji-do-postdigitalniho-veku-5181">Technologie mění bankovní byznys</a></li>
                        
                     
                        
                          
                              
                          
                          
                          <li><a class="invers" href="https://cfoworld.cz/komentare/koronavirus-dopada-na-nemovitostni-a-realitni-trh-5174">Koronavirus dopadá na nemovitostní a realitní trh</a></li>
                        
                     
                        
                          
                              
                          
                          
                          <li><a class="invers" href="https://cfoworld.cz/analyzy/evropa-a-koronavirus-nejvice-lidi-pracuje-v-silne-zasazenych-sluzbach-5162">Evropa a koronavirus: Nejvíce lidí pracuje v silně zasažených službách</a></li>
                        
                     
                        
                          
                              
                          
                          
                          <li><a class="invers" href="https://cfoworld.cz/krize/koronavirus-jako-test-resilience-5157">Koronavirus jako test resilience</a></li>
                        
                     
                        
                          
                              
                          
                          
                          <li><a class="invers" href="https://cfoworld.cz/analyzy/koronavirus-jak-udrzet-produktivitu-zamestnancu-i-behem-karantennich-opatreni-5150">Koronavirus: Jak udržet produktivitu zaměstnanců i během karanténních opatření</a></li>
                        
                    
				</ul>
			</div>
			<div class="/*position3-3 width3*/ tagy">
				<h4>Tagy</h4>
				<p>
				    
				        
				            <a class="invers" href="https://cfoworld.cz/hledani?q=digitalizace">
                    
                    digitalizace
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://cfoworld.cz/hledani?q=koronavirus">
                    
                    koronavirus
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://cfoworld.cz/hledani?q=technologie">
                    
                    technologie
                    
                    </a>
				        
				            &middot; <a class="invers" href="https://cfoworld.cz/hledani?q=bankovnictví">
                    
                    bankovnictví
                    
                    </a>
				        
				    
                </p>
				<p class="margin_top">
                    <!-- TODO
                    <a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
                    -->
                </p>
				<p>
				    
                </p>
				<p>
				    
                        <img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205">Linkuj</a> 
                        | <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205">Jagg</a> 
                        | <a class="invers" href="http://del.icio.us/post?url=https://cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205">Delicious</a> 
                        | <a class="invers" href="http://www.facebook.com/sharer.php?u=https://cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205">Facebook</a>
                        | <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205">vybrali.sme.sk</a>
                    
                </p>
			</div>
			<br class="clear" />
		</div>
		
		 
		
		                  
		
		<br class="clear" /> 
		<div class="position0in width1 ">   
         
            <div class="banner bannerArticle">
                
                
                <!-- FULLBANNER, ZONE: 131 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(131);
      // ]]> --></script>
  


  
  
      

            </div>
            
           
            
            
            
              
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
    		<hr />
    		<a name="diskuze"></a>
    		<div class="comments">
    		<h5 class="containerHeader" style="margin-left:-5px;margin-top:10px;" >Komentáře</h5>
    		
    		
                
                
                      
                    
                    
                        <fb:comments href="https://cfoworld.cz/analyzy/pandemie-urychli-uplatneni-technologii-5205" expr:title='data:post.title' expr:xid='data:post.id' notify='true'  numposts="10" width="464"  migrated="1" ></fb:comments>
                    
                                      
                        
                    
                
            
		</div>  </div>
		
		
		
	 <!-- kontrola endif -->    
          	
	</div>    	</div>	</div>    
  
  
  
  
  
  
      <div id="leadNewsStoryContainerLeft" class="nextArticleContainer" style="margin-top:6px;float: right;position: absolute;">      	  	 
          
          
                
                    
                        
                    
                
       
        
        <figure>
           
           
    


              
            
           
                
                
                
            
        
   



        
            
           
                
                
                
            
        
    


<img itemprop="image" class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m/c8/10f7043a33072ed4398e34d2a74285.jpg" alt="Pandemie urychlí uplatnění technologií" width="160"  />
         </figure>      
           <hr class="dashed" />
        
       		 
            
            <h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">    
      
                  
                                          <a href="https://cfoworld.cz/analyzy" >Analýzy </a>  
                       
        
            
              </h5>		
          
          
                         
                    
                     
                    
                    
                        
                            
                        
                        
                        <h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/jake-byly-dopady-pandemie-covid-19-na-firmy-na-socialnich-sitich-5202" title="Jaké byly dopady pandemie COVID-19 na firmy na sociálních sítích?">Jaké byly dopady pandemie COVID-19 na firmy na sociálních sítích?</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        Podle posledního kvartálního reportu společnosti Socialbakers měly značky příležitost posílit...<a class="more" href="https://cfoworld.cz/analyzy/jake-byly-dopady-pandemie-covid-19-na-firmy-na-socialnich-sitich-5202"><span>více</span></a>
                          
                        </div>
                         
                    
                    
                        
                            
                        
                        
                        <h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/prumysl-4-0-ma-zatim-rezervy-5199" title="Průmysl 4.0 má zatím rezervy">Průmysl 4.0 má zatím rezervy</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        Konzervatismus českých firem se zatím příliš nemění. Každá z nich sice chce být on-line a...<a class="more" href="https://cfoworld.cz/analyzy/prumysl-4-0-ma-zatim-rezervy-5199"><span>více</span></a>
                          
                        </div>
                         
                    
                    
                        
                            
                        
                        
                        <h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/flexibilita-lidi-technologii-a-financi-je-ted-v-centru-zajmu-cfo-5197" title="Flexibilita lidí, technologií a financí je teď v centru zájmu CFO">Flexibilita lidí, technologií a financí je teď v centru zájmu CFO</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        Využití nástrojů a procesů pro práci z domova je pro finanční ředitele v Česku nejdůležitějším...<a class="more" href="https://cfoworld.cz/analyzy/flexibilita-lidi-technologii-a-financi-je-ted-v-centru-zajmu-cfo-5197"><span>více</span></a>
                          
                        </div>
                         
                    
                    
                        
                            
                        
                        
                        <h4 style="text-align:left;"><a class="invers" href="https://cfoworld.cz/analyzy/inovativni-kultura-jako-hnaci-sila-rustu-organizace-5196" title="Inovativní kultura jako hnací síla růstu organizace">Inovativní kultura jako hnací síla růstu organizace</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        Proč usilovat o budování a rozvoj inovativní kultury? Odpověď je nasnadě. V době, ve které...<a class="more" href="https://cfoworld.cz/analyzy/inovativni-kultura-jako-hnaci-sila-rustu-organizace-5196"><span>více</span></a>
                          
                        </div>
                         
                    
				
                    
                       
                               
            
          </div>   
  
  
           </div>
  
  
  
  
  
  
  
  	</div>
<div id="sidebar" style="float:right;width:350px;">                                                           
        
        
            <div class="mpu_banner" style="margin-bottom: 10px;">
                
                <!-- MPU BANNER - SPONSOR, ZONE: 135 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(135);
      // ]]> --></script>
  


  
  
      

            </div>
        
        
        


        <!-- start newsletter box -->
        <div class="newsletter_box_target">                             
          <div class="newsletter_box">                    
          <h3>Objednejte si newsletter CFO Worldu</h3>                                                                           
         
            
                    
            
              <form id="newsletter_form1" method="post" action="//cfoworld.cz/newsletter"  >                                           
              <label for="newsletter_email">Váš e-mail:               
              </label>                                         
              <input class="text" id="newsletter_email" type="text" name="kontakt[0][email]" value="" />
              
              <input type="hidden" name="r" value="nospam" />

                                                       
              <input class="submit" type="submit" value="Odeslat" />                                     
            </form>
                               
                                                                                
            <div class="clear">            
            </div>                         
          </div>                                    
        </div>   
        <!-- end newsletter box -->
        
          
           
        

        
        
         
             <div style="margin-top:-10px;margin-left:5px"> 
       
  
   
   <!-- rectangle 1-->
 <div class="square_banner" style="padding:0;">
  
  
  <!-- SQUARE, ZONE: 136 -->
  
  <!-- MF -->
  <!--kontrola  -->
     
  
   
    
 
   
    <!-- MF OFF-->
              


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(136);
      // ]]> --></script>
  


  
  
      

  
  
  
  

 


  
</div>
   
  
    


  


  



  
  





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 130 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(130);
      // ]]> --></script>
  


  
  
      

    
    
    
      
       
      
      
             
      
             
      
      
       
      
      
      
      
</div>






 
 
 
  
         
      
      
      
      
       
       
       
       


 
 
  
<div class="mpu_banner">
    
    
    <!-- MPU BANNER 2, ZONE: 209 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(209);
      // ]]> --></script>
  


  
  
      


</div>
  
       
		    </div> 
         
         
         
         <div id="featuredArticleContainer" class="contentContainer" >						           
         
          <h5 class="containerHeader">Doporučujeme</h5>			
           
           
           
                  
                                
                            
                                
                    <div  style="float:left;">
            <a class="img_link" href="https://cfoworld.cz/trendy/zmeny-klimatu-zacinaji-menit-byznys-5164" title="Změny klimatu začínají měnit byznys">
                            
                              
                            
    
        
            
           
                    
                    
                    
                  
                  
            
            
            
            
            
                    
                    
                  
            
            
                        
            
        
    

 <img class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m2/ca/af5554a5928932de9b2c1718dc3b95.jpg" alt="Změny klimatu začínají měnit byznys" width="160" height="106" /> 



                        </a>
            <div style="float:left;margin-left:5px;margin-top:4px;width:155px">
                  <h4> <a href="https://cfoworld.cz/trendy/zmeny-klimatu-zacinaji-menit-byznys-5164" title="Změny klimatu začínají měnit byznys"> Změny klimatu začínají měnit byznys</a></h4>
                     <p class="strapline">
                     Téma klimatické změny rezonuje v úvahách ekonomů i politiků a nutně bude mít implikace do hospodářství,... <a class="readMore" href="https://cfoworld.cz/trendy/zmeny-klimatu-zacinaji-menit-byznys-5164"><span>více</span></a>
                     </p>
                      <br class="clear" style=" /*line-height: 5.1em;*/"/>				
           </div></div>
           
           
           
           
                  
                                
                            
                                
                    <div  style="float:left;">
            <a class="img_link" href="https://cfoworld.cz/trendy/budoucnost-prace-kdo-propasne-rozmach-technologii-bude-mit-problem-5152" title="Budoucnost práce: Kdo propásne rozmach technologií, bude mít problém">
                            
                              
                            
    
        
            
           
                    
                    
                    
                  
                  
            
            
                        
            
        
    

 <img class="left content_img" src="https://data.cfoworld.cz/img/article_title/title_m/6d/29ca8cec1cef118dc8683c1e772108.jpg" alt="Budoucnost práce: Kdo propásne rozmach technologií, bude mít problém" width="160" height="106" /> 



                        </a>
            <div style="float:left;margin-left:5px;margin-top:4px;width:155px">
                  <h4> <a href="https://cfoworld.cz/trendy/budoucnost-prace-kdo-propasne-rozmach-technologii-bude-mit-problem-5152" title="Budoucnost práce: Kdo propásne rozmach technologií, bude mít problém"> Budoucnost práce: Kdo propásne rozmach technologií, bude mít problém</a></h4>
                     <p class="strapline">
                     Roky staré vědomosti ztrácejí hodnotu. Jistota práce a dosažení úspěchu závisí na dalším... <a class="readMore" href="https://cfoworld.cz/trendy/budoucnost-prace-kdo-propasne-rozmach-technologii-bude-mit-problem-5152"><span>více</span></a>
                     </p>
                      <br class="clear" style=" /*line-height: 5.1em;*/"/>				
           </div></div>
           
           
          
       						                               
        </div>   
         
         
         <div class="clear2"></div>
             
                    
         
                   
      <!--  <br class="clear">                     &nbsp; -->
  
		<div class="indent">
            

          
<div class="box1" style="margin: 5px 0 5px 2px;">
    
		
    <!-- HYPERTEXT, ZONE: 132 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(132);
      // ]]> --></script>
  


  
  
      

</div>
<br class="clear2"/>
    

    <div class="box1" style="margin: 5px 0 5px 2px;">
      
  		
      <!-- HYPERTEXT2, ZONE: 133 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(133);
      // ]]> --></script>
  


  
  
      

    </div>
    




 




 

 
  
 
 
 
 
  
  
  


 

              
			


















   
  
  
  
        
         <div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
          <!-- ostatni -->
                                  
                    
                    <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                    <br  class="clear"/>     <br  class="clear"/>
                    
                                 
                    
                    <p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"><img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" src="https://data.businessworld.cz/img/article/img/ea/ffe600c040842b0a8ca13c33088a4a.png" alt="GrandPrix2020" width="158" height="36" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2020. <strong>Zúčastněte se i vy!</strong> </a></p> 
                    <br  class="clear"/>     <br  class="clear"/>
                    
                                 
                    
                    <p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p> 
                    <br  class="clear"/>     <br  class="clear"/>
                    
                                 
                    
                    <p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p> 
                    <br  class="clear"/>     <br  class="clear"/>
                    
                   
                    <!-- **** -->     
         
                	  
                 
          </div>

  
  
     
  
  
   
  
      
   
  
  
  
     
  
  
    
     
  


























  

  





 
			
	                                       		
            























     





   
   <div class="promo_box">
   <h5 class="containerHeader" style="margin-left:-3px;margin-top:0px;margin-right:-26px">Partneři webu</h5>   
     
         <!--  partneri webu-->
        <!-- PARTNERI_1 ZONE: 18 -->  
        
        <div class="banner_partner">
     
         
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(18);
// ]]> --></script>
      </div>    
                       
        <div class="banner_partner">
        <!-- PARTNERI_2 ZONE: 19 -->  
              
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(19);
// ]]> --></script>
           
          </div>
              <div class="banner_partner">
   
          <!-- PARTNERI_3 ZONE: 20 -->  
               
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(20);
// ]]> --></script>
       
        </div>
            <div class="banner_partner"> 
              
           <!-- PARTNERI_4 ZONE: 22 -->                 
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(22);
// ]]> --></script> 
       </div>
       
       
       
                   
         
         
                      
        <div class="banner_partner">
           
           <!-- PARTNERI_5 ZONE: 21 -->        
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(21);
// ]]> --></script>        
      </div>     
         
          <div class="banner_partner">   
               
                    
    
         
           <!-- PARTNERI_6 ZONE: 154 -->     
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(154);
// ]]> --></script>        
      </div>     
                  
                       
            <div class="banner_partner">
         
           <!-- PARTNERI_7 ZONE: 155 -->
               
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(155);
// ]]> --></script>       
            
        </div>        
        
        <div class="banner_partner">
         
           <!-- PARTNERI_8 ZONE: 164 -->          
       <script type='text/javascript'><!--// <![CDATA[
    OA_show(164);
// ]]> --></script>  
        </div> 
         
         
         
        
         
         
        <!-- partneri konec--> 
         
             
         
      
      
    
    
    
    
    
    
      
    
   
   
        
            
            
             <div style="width:300px;margin-bottom:10px;line-height:0!important;font-size:0!important;"></div>
   
                
          
    
      


     
    </div>
    

    
  



    


 
  <div class="promo_box">
  <!--   <h3>Partneři webu</h3>-->
    
		
    <!-- PARTNER, ZONE:  -->
          

      

  </div>
  <div class="square_banner2">
    
		
    <!-- SQUARE2, ZONE: 129 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(129);
      // ]]> --></script>
  


  
  
      

  </div>
          


  















     








  
























  
    

    <br class="clear">
<div class="square_banner" style="margin-left: 5px;" >
  
  
  <!-- .. SQUARE, ZONE: 128 -->
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(128);
      // ]]> --></script>
  


  
  
      

</div>

          






  
            
         <div style="width:300px;margin-left:5px;margin-top:15px">
             
                                  
               
            </div>
              
              
              
              
              
             <div class="box" style="padding-top: 44px;width: 310px;">
             
             
                  
                
                                    
                      <a class="img_link1" href="https://cfoworld.cz/cist-casopis">
                        <img class="left" src="//data.cfoworld.cz/img/aktualni_cislo/thumb/48/64f8b89c75daa9f6fcd82c0f835231.jpg" width="99"  style="border:none" alt="" />
                      </a>
                    <h4>CFO World 1/2020</h4>
<p><br />Vyzkoušejte <strong>digitální edici</strong><br />CFO Worldu pro váš tablet, smartphone nebo PC.</p>
                      <div class="sectionpage_box_more"><p><a href="https://cfoworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>                   
                      
                                 
                
                
                <br class="clear" />
                <br class="clear">
             </div>
              
              
       </div>
              
</div>  
	  </article>
 </div>

  
     <!-- kod MS-->
        
           <!-- konec kodu MS-->
  
  
  
  
  
  
  
   
     <!-- kod MS-->
        
     <!-- konec kodu MS-->
  
    





 <script  src="https://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>
	  

  



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&version=v2.6&appId=290295824324904";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>










    
    <script  src="https://apis.google.com/js/plusone.js">
      {lang: 'cs'}
    </script>
    
    
    <script type="text/javascript"><!--//--><![CDATA[//><!--
  function getfbcount(url){
     var fblikes;
     $.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
        fblikes = data[url].shares;
        
        if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
     });
  }
  function gettwcount(url){
     var tweets;
     $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
        tweets = data.count;
        
         if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
     });
  }
  function getlinkedincount(url){
   var linkedins;
       $.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){

    linkedins = data.count;
    if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});  

  }
  
  
  
  function getplusone(url){
      var plusone;
      $.getJSON("https://cfoworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
        plusones = data.count;
        // console.log(plusones);
         
         if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
         
      }); 

  }
  
  
  
  $(document).ready(function($){
       var url = "https://cfoworld.cz/trendy/budoucnost-prace-kdo-propasne-rozmach-technologii-bude-mit-problem-5152"
//       getfbcount(url);
   //    gettwcount(url);       
    //   getlinkedincount(url);
        
  });
  //--><!]]>
  
  
  
   addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
//addthis.sharecounters.getShareCounts('facebook', function(obj) { 

//fblikes=obj.count;
//fbshare=obj['share']['share_count'];




//if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
//if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}


});




}
  
  </script>
    
    

           
        <hr class="hidden" />

          </div> 
     
     
     
     
       
     
     
    
		<div id="footer"  > 
    <div class="wrapper">         
		  <dl>    
        
        
          
          
      			
            
            
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//digitalizace/covid-19-pomohl-nastartovat-digitalni-transformaci-pojistoven-603">Covid-19 pomohl nastartovat digitální transformaci pojišťoven</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//vyzkum-a-veda/ericsson-spotrebitele-kladou-duraz-na-zivotni-prostredi-602">Ericsson: Spotřebitelé kladou důraz na životní prostředí</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://businessworld.cz">CIO</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/aplikace/hledani-pozitiv-stinoveho-it-15290">Hledání pozitiv stínového IT</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/aplikace/7-kroku-k-it-orientovanemu-na-vynosy-15291">Udělejte 7 kroků k IT orientovanému na výnosy</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
      	
          
          
      			
            
            
             
            <dt><a href="https://computerworld.cz">Computerworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/technologie/zarizeni-s-nervy-56124">Zařízení s nervy</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/securityworld/jaka-bude-za-pet-let-vase-kariera-v-oblasti-bezpecnosti-55990">Jaká bude za pět let vaše kariéra v oblasti bezpečnosti?</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
             
           
              
           
      			
      			
      			
      					     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://hdworld.cz">HD World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/lifestyle/roboticky-vysavac-skvela-volba-nejen-pro-pohodlnou-hospodyni-5226">Robotický vysavač: Skvělá volba nejen pro pohodlnou hospodyni</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/novy-webcast-hpe-greenlake-vse-jako-sluzba-5225">Nový WEBCAST: HPE GreenLake - Vše jako služba</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://channelworld.cz">ChannelWorld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/analyzy/solarwinds-msp-drtiva-vetsina-organizaci-se-setkala-s-phishingem-ci-socialnim-inrenyrstvim-24800">SolarWinds MSP: Drtivá většina organizací se setkala s phishingem či sociálním inřenýrstvím</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/analyzy/context-trh-velkoformatovych-displeju-prudce-padl-analytici-ale-citi-optimismus-24797">Context: Trh velkoformátových displejů prudce padl, analytici ale cítí optimismus</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://pcworld.cz">PC World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/hardware/pri-problemech-s-grafikou-zkuste-cistou-instalaci-ovladacu-3-dil-50666">Při problémech s grafikou zkuste čistou instalaci ovladačů - 3.díl</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/hardware/pri-problemech-s-grafikou-zkuste-cistou-instalaci-ovladacu-2-dil-50665">Při problémech s grafikou zkuste čistou instalaci ovladačů - 2.díl</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
              
           
              
           
      			
      			
      			
      					     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/windows/special-vse-co-jste-chteli-vedet-nejen-o-wi-fi-6-7438">SPECIÁL: Vše, co jste chtěli vědět (nejen) o Wi-Fi 6</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/smartphony/nejlepsich-karetni-hry-pro-android-v-roce-2020-7437">Nejlepších karetní hry pro Android v roce 2020</a></dd>
      			
                     
              
           
              
           
      			
      			
      			
      					
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
			</dl> 
			<hr class="hidden clear2" />
			<div id="footerLogo">
				<h2 style="margin-top: 13px;"><a href="http://idg.cz">Internet Info DG, a.s.<span></span></a></h2>
				<p>				        
                    <a href="https://cfoworld.cz/kontakty">kontakty</a> 
                    
                        
                        | <a href="http://idg.cz/tituly/cfo-world-print/predplatne">předplatné tištěného časopisu</a>
                        | <a href="http://idg.cz/tituly/cfo-world-print/inzerce-cfo-world">inzerce tištěného časopisu</a>
                        | <a href="http://idg.cz/tituly/cfo-world/cfo-inzerce">online inzerce</a><br>
                         <a href="http://idg.cz/tituly/cfo-world-print/cfo-world-print-kontakty">kontakt na tištěnou inzerci</a>
                        
                    
                    | <a href="https://cfoworld.cz/autorska-prava">autorská práva</a>
                       | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                       | <a href="/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rss" href="https://cfoworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>
			</div>
		</div> </div>
     
    
        <div id="advertisement">
        
        <div id="advertisement_left">
     
     
            
               
                <div id="skyscraper_wide_left">
                    
                    <!-- SKYSCRAPER_WIDE, ZONE: 179 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(179);
      // ]]> --></script>
  


  
  
      

                </div>
            
            
      
     
     
     </div>
        
           
           
            
               
                <div id="skyscraper_wide">
                    
                    <!-- SKYSCRAPER_WIDE, ZONE: 126 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(126);
      // ]]> --></script>
  


  
  
      

                </div>
            
            
   	
				      <div id="skyscraperx">
				    
        
				<div id="skyscraper">
                
                
<!-- SKYSCRAPER, ZONE: 124 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(124);
      // ]]> --></script>
  


  
  
      

			</div>   
            
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
			 
                
                
<!-- SKYSCRAPER2, ZONE: 125 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(125);
      // ]]> --></script>
  


  
  
      

			</div></div>
      
      

			
			
	
    
    </div>
	  
</div>
  
   

	
 
 
           	
 
            
            
            
            
            
            
            
            
            
            
 
 
 
 
 
 
 
 
 
 
 
 
 
  
  
    
  
  
  
  
  
  
    
  <!-- fotogalerie-->
     
       <script type="text/javascript" >
		$(document).ready(function(){
			$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
		
			
			$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
				custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
				changepicturecallback: function(){ initialize(); }
			});

			$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
				custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
				changepicturecallback: function(){ _bsap.exec(); }
			});
		});
		</script>

  
  <!-- -->
          
  
      <!--[if IE]>
       
      
      
       
      
      
       
      
       
       
       
          <script src="/js/634861596848004800.js" type="text/javascript"></script>
       
       
      
      
       
      
      
       
      
       
          
       
      
      
           
           
      
      <![endif]--> 
        
     
     
     
       
  
   
      <script src="/js/skyscaper.js?v=01" async></script>
   <script src="/js/default.js?v=01"></script>  
      <script src="/js/lightbox.js" ></script>  
      
      
          	

           
</body>
</html>




    
  
  
  


   
  
  
  
    
     
     
     
  
    
  
  
      
